overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member
    Join Date
    13 Feb 2008

    Default สอบถามครับเสียงไม่ออก

    พอดีนำเครื่องมา format ใหม่ลง window 7 ครับพอลงเสร็จเสียงไม่มี ครับ
    M/B ASUS P5GPL-X ครับ ไดร์เวอร์ window 7 ลงให้แล้ว ทุกอย่างดูปกติดี
    ครับ มีสัญญาณ ว่าเสียงออก(ที่เป็นขีดๆขึ้นลงๆตรง speaker ใน playback device)
    แต่ไม่มีเสียงออกครับ ลองเอาหูฟังมาเสียบก็ไม่ติด ไม่แน่ใจเป็ฯที่ตัว board หรือ
    จะเกี่ยวกับ ไบออส ครับใครทราบช่วย บอกทีนะครับ

    ขอบคุณมากครับ

  2. #2
    OverclockZone Member arigun's Avatar
    Join Date
    17 Nov 2010

    Default

    ลองเช็คไดรเวอร์ซาร์วหรือยังครับ

  3. #3
    OverclockZone Member TuiLor's Avatar
    Join Date
    5 Jul 2010
    Location
    หมู่บ้านธารารมณ์ รามคำแหง150(ใกล้โรงเรียนเตรียมอุดมน้อมเกล้า)

    Default

    เสียงอาจจะเบาเกินไปจนไม่ได้ยินก็ได้รึเปล่าครับ ?

  4. #4
    OverclockZone Member
    Join Date
    13 Feb 2008

    Default

    เช็คแล้วครับ ปกติดี จะหาซาวจากเว็ป asus ก็ไม่มี ทั้ง vista ทั้ง win7 force xp ก็ใช้ไม่ได้ครับ

  5. #5
    OverclockZone Member kickmeekub's Avatar
    Join Date
    8 Jan 2009
    Location
    นนทบุรีศรีรามเทพนคร (ผิดที่เปล่า)

    Default

    น่าจะเป็นที่บอร์ด แล้วละครับ ถ้า ลงทุกวิน แล้วไม่ได้เนี้ยะ

  6. #6
    OverclockZone Member arigun's Avatar
    Join Date
    17 Nov 2010

    Default

    ลองหาไดรเวอร์รุ่นใกล้เคียงมาลงดูครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •