overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member saltakra's Avatar
    Join Date
    17 Aug 2007

    Default ทำยังไงก็ไม่เสถียร

    athlonII x2 240 + m4a785td evo + corsair xms3 1600 2*2

    ลากบัสไปที่ 250 เพื่อให้ได้ 3.5 g ไม่เสถียรเลย prime95 ก็ไม่ผ่าน ดันไฟ cpu ก็แล้ว ไฟแรมก็แล้ว ไม่รู้ทำไม

    ทั้งที่เมื่อก่อนผมใช้

    athlonII x2 240 + m2nsli deluxe + gskill ddr2 bus 800 2g ดันไปที่ 3.5 ได้อย่างสบายๆ ไม่ต้องเพิ่มไรเลย

    ผมอุตส่าห์เปลี่ยนบอร์ เพิ่มแรม เพื่อคิดว่าจะไปได้ดีกว่า ปรากฎว่า แย่กว่าเดิมซะงั้น

    ยังไงขอสูตรหน่อยละกันครับสำหรับท่านที่ไปได้แล้วเสถียรๆ

    ขอบคุณมากๆครับ

  2. #2
    ps000000
    Guest

    Default

    บอร์ดชิป Nforce กับ AMD ค่าไฟอาจจะใช้ไม่เหมือนกันก็ได้นะครับ อย่างนี้ต้องหา ลอก อิๆ

  3. #3
    OverclockZone Member A_kunG's Avatar
    Join Date
    13 Jul 2009
    Location
    Bangplad BBK.

    Default

    AMDสเปกงี้งานหนักเลย ขอผ่าน รอท่านอื่นครับ

  4. #4
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ใส่ไฟอะไรไปเท่าไรมั้งละครับ

  5. #5
    OverclockZone Member saltakra's Avatar
    Join Date
    17 Aug 2007

    Default

    ไฟ cpu ไล่ตั้ง 1.35 - 1.5 เพิ่มทีละ step 0.025 ไฟแรม ใส่ให้เท่าสเปกคือ 1.65 เนื่องจากแรมผม bus 1600 อยู่แล้ว ปรับ cl ตามสเปก OC เสร็จ จะได้ bus แรมมาที่ 1666

    กำลังสงสัยว่าเกิดจาก HT รึป่าว เพราะบอร์ดมันรัน HT ได้จำกัดอยู่แล้ว HT เลยไปไม่สูง OC จึงไปได้ เด๋วลองปรับดูอีกที

    ขอบคุณทุกท่านที่ช่วยตอบนะครับ

  6. #6
    OverclockZone Member MeePoohzz's Avatar
    Join Date
    11 Nov 2010
    Location
    มีนบุรี - แฟชั่น - รังสิต

    Default

    ลองบัส 240 ดูก่อนมั้ยครับ ขอดูหน้าไบออสด้วยก็ดี


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •