overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4
  1. #1
    OverclockZone Member BubbleZ's Avatar
    Join Date
    21 Jun 2009

    Default จอฟ้า + มีรูป ช่วยทีครับ

    คือ ว่า ของผม ใช้งาน มา 18 ชม. 1วัน เองครับ หลังจากนั่นก้อปิดพักไว้ 8ชม

    แล้วทีนี้มาเปิดเครื่องมันขึ้นจอฟ้า ตามรูปอ่ะครับ

    Uploaded with ImageShack.us



    Uploaded with ImageShack.us

    ปกติแล้วผมเสียบ แรมคู่ ใส่ ในช่องสีฟ้า (แต่ตามคู่มือมันบอกว่า เป็น slot 2/4 เป็นไรไม่ครับ ตอนที่เป็นจอฟ้า)

    แล้วผมลองรีเครื่องดู เปิดขึ้นมา มัน ดัง ติ๊ดๆๆ ยาวมากๆๆถี่มากๆๆ ด้วยเปิดขึ้นแค่ 2 วินาทีก้อดับไปอีกแล้วดังอย่างนี้เรื่อยๆๆ

    แล้วทีนี้ผมมาเปลี่ยน slot ram ใส่ในช่องสี ขาว (ที่คู่มือบอกว่าเป็น slot 1/3) แล้วเปิดไว้ 18 ชม เท่ากัน ณ เวลานี้ยังไม่เป็นไรนะครับ

    แต่ผมกลัวว่า จะมีผลอะไรตามมา ยังไงช่วยบอกทีครับต้องทำไง

    กังวลมาก เพราะหลังจากจอ ฟ้าไปแล้วผมต้องลง windows ใหม่เลย ไม่ลงใหม่ เช้า windows ช้ามากๆเลยครับ

    ขอบคุณครับ

    ไม่เคย OC

    I3 530
    Gigabyte GA-H55M-UD2H
    Ram G-skill 2x2 NQ
    HDD 500 AAKS WD
    GTX460
    Last edited by BubbleZ; 17 Dec 2010 at 14:38:15.

  2. #2
    OverclockZone Member Big's Avatar
    Join Date
    18 Sep 2006
    Location
    BKK

    Default

    แรม หรือไดร์เวอร์

  3. #3
    OverclockZone Member BubbleZ's Avatar
    Join Date
    21 Jun 2009

    Default

    เสียบ ram ที่เคยใช้มา 2เดือนกว่าๆ ที่ slot 2/4(สีฟ้า) มันจะเปิดไม่ขึ้นเลยครับ ดังติ๊ดๆๆๆๆตลอดเลยแล้วก้อดับไป

    ทีนี้ผมเปลี่ยนมาเสียบ ช่องสีขาว 1/3 ถึงจะเข้าได้ครับ

  4. #4
    OverclockZone Member blackbaws's Avatar
    Join Date
    2 Sep 2010
    Location
    RMUTSVสงขลา

    Default

    จากประสบการณ์ที่มีอยูนิดหน่อยน่ะครับ

    ลองเสียบสาย HDD หรือลองเปลียนครับ

    หรือไม่ก็ลองถอด CPU RAM VGA แล้วลองใส่ใหม่ครับ

    ลองดูครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •