สอบถามปัญหา Boot ไม่ติด
overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: สอบถามปัญหา Boot ไม่ติด

  1. #1
    OverclockZone Member JumMum's Avatar
    Join Date
    27 Sep 2007
    Location
    Bangkok

    Default สอบถามปัญหา Boot ไม่ติด

    ผมพึ่งซื้อเครื่องมาเมื่อวานครับ
    spec
    M/B ASUS M2N
    VGA Winfast PX8600GT 256MB DDR3 PCI-E
    CPU AMD X2 5200 Socket AM2 940 Duel Core
    HDD Seagate 160 GB 7200 SATA II

    เกิดปัญหาคือว่า วันที่ซื้อมา ผมจะเอามาลง วินโด้ว เอง
    เลยแค่ประกอบ กลับมาถึง เครื่อง บู๊ดไม่ติดค้าง
    วันนี้ เอากลับไปที่ร้าน ทางร้านได้เปลี่ยนกาดจอให้ใหม่
    แล้วก็ได้ลง วินโด้ว เทสรีตาส ก็ไม่เกิดปัญหา
    พอผม กลับมา ลงโปรแกรม ไปได้สักพัก
    ถ่ายข้อมูล จาก HDD ลูกเก่า
    เครื่องดับไปเลยครับ คราวนี้ ก็เปิดเครื่องไม่ติดเลย
    ไม่ทราบว่า มันเกิดจากอะไรครับ ใครพอทราบบ้าง
    ตอนนี้ผมเสีย ความรู้สึกอย่างแรงกับร้านมาก
    เสียค่าเดินทางป่าวประโยชน์จริงๆ
    รบกวนทุกท่านด้วยนะครับ

  2. #2
    OverclockZone Member JumMum's Avatar
    Join Date
    27 Sep 2007
    Location
    Bangkok

    Default

    เจออีก กระทู้ ร้าน Big it เหมือนผมเลย กำจริงๆ

  3. #3
    OverclockZone Member SunzabiLL's Avatar
    Join Date
    4 Oct 2006
    Location
    นนทบุรี @รัตนาธิเบศน์~งามวงวานศ์

    Default

    อาการแบบนี้มีสองอย่างครับ
    1. PSU
    2.MB

    ขั้นแรกเปิดเคสดูที่ ไฟ LED ที่ตัวเมนบอร์ดก่อนครับว่าติดมั้ยถ้าติดแสดงว่า PSU ลองขยับสาย

    ไฟที่ต่อเข้าเมนบอร์ดดูก่อนบางทีมันอาจไม่ค่อยดีครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •