overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10
  1. #1
    OverclockZone Member Stavi_G's Avatar
    Join Date
    1 Dec 2010

    Default เครื่อง บูท ช้า

    เครื่องบูทช้ามากเลยคับ พอมาก้อค้างบ่อย ๆ บางทีถึงกับค้างไปเลย ต้อง รีสตาร์ทใหม่เลยอ่ะคับ

    เครื่องใช้มาประมาณปีกว่า สเปคนะคับ

    AMD 5200+ 2.71GHz.
    RAM 2 G
    9600GT 1G.
    HDD 160 G.
    DVD-R
    PSU 580W (ธรรมดา นะคับ)

    ผู้รู้บอกทีนะคับ ว่าต้องทำไง ขอบคุนหลาย ๆ นะคับ

  2. #2
    OverclockZone Member MeePoohzz's Avatar
    Join Date
    11 Nov 2010
    Location
    มีนบุรี - แฟชั่น - รังสิต

    Default

    ลองลงวินโดว์ใหม่ยังครับ

  3. #3
    OverclockZone Member warut_it's Avatar
    Join Date
    5 Feb 2007
    Location
    เมืองโอ่งมังกร

    Default

    Quote Originally Posted by MeePoohzz View Post
    ลองลงวินโดว์ใหม่ยังครับ
    ตามท่านบน

    เพิ่มเติมนะครับ แล้วลองเปลี่ยน PSU ยังครับ ผมเคยเป็นนะ PSU เสื่อมทำเครื่องช้า

  4. #4
    OverclockZone Member eternalk's Avatar
    Join Date
    18 Oct 2008
    Location
    ฉะเชิงเทรา บางปะกง

    Default

    เครื่องบูทช้าส่วนใหญ่ผมก็แก้โดยการลงวินโดว์ใหม่เหมือนกันครับ แต่คาดว่าส่วนหนึ่งก็น่าจะมาจาก HD ด้วยครับ

  5. #5
    OverclockZone Member tk_bank's Avatar
    Join Date
    23 Sep 2006
    Location
    ฺBangkok

    Default

    ลอง ssd แล้วจะรู้ว่าเร็วเป็นอย่างไง

  6. #6
    OverclockZone Member The Bullet's Avatar
    Join Date
    10 Jul 2010
    Location
    พระโขนง/บางจาก/ซีคอน/เสรี/สุขุมวิท77-เส้นอ่อนนุช/BTS

    Default

    ^
    ^
    อยากลองบ้างจังเล้ยสงสัยบุญยังไม่ถึง ต้องรอต่อไป T T

  7. #7
    nikjaza's Avatar
    Join Date
    6 Mar 2009
    Location
    Bangkok, Ladprao 48 เคยอยู่ นครสวรรค์ , ลพบุรี

    Default

    ลองเปลี่ยน PSU มาแบบเทพกับเขาบ้างสิครับเพื่อจะหายนะครับ บ้างทีมันอาจจะจ่ายไฟไม่เสถียรภาพ
    Last edited by nikjaza; 19 Dec 2010 at 09:45:42.

  8. #8
    OverclockZone Member teraphon's Avatar
    Join Date
    5 Jan 2010
    Location
    Sirom Rd. Saladang

    Default

    ชองเช็คทีละอย่างครับ ไล่ตั้งแต่แรมการ์ดจอ ลองเอายางลบถูกทำความะอาดดูครับถ้าไม่หายลองเอา PSU ของเพื่อนที่เป็นวัตถ์แท้ดูว่าหายไหม

  9. #9
    OverclockZone Member pheonix59's Avatar
    Join Date
    6 May 2009
    Location
    Dindaeng

    Default

    Defrag ไดร์ฟ C อาจจะช่วยได้ครับ

  10. #10
    OverclockZone Member Stavi_G's Avatar
    Join Date
    1 Dec 2010

    Default

    PSU พึ่งจะเปลี่ยนได้ 4 วันเองคับ ว่าจะลง วินโดว์ใหม่ก่อน ว่าแต่ อึนยอง น่ารักดีนะคับ

    ขอบคุน ทุกท่านที่ให้คำปรึกษานะคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •