overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8
  1. #1
    OverclockZone Member
    Join Date
    19 Sep 2009

    Default คอมหาไดร์นานครับผม หลังจากโอเวอคล็อก

    คือหลังจากผม โอเวอ คล็อกแล้ว เทส กับ พรีม ลินเอ็ก

    HYPER pi 32m ก็ผ่านหมด แต่เจอปัญหาหน่อยนึงครับ คืออย่างผมเปิด Mycom มันจะขึ้นเป็นรูปไฟฉาย ส่องไปส่องมา อยุ่พักนึงอ่ะครับ

    เป็นเพราะผมโอเวอร์ไม่เสถียรหรือเปล่าครับบ

    com.jpg

    อีกอย่างนึงอย่างจะพาแรมไปต่อไม่ทราบว่าพอไหว ป่าวครับ เคยไปที่1700 9 9 9 27 1.950V. แฮงครับบ

  2. #2
    OverclockZone Member toptakachi's Avatar
    Join Date
    19 Nov 2009
    Location
    อุบล-ศรีสะเกษ Civil engineering

    Default

    ลองรัน LinX ดูครับ

  3. #3
    OverclockZone Member
    Join Date
    19 Sep 2009

    Default

    ตอนนี้ปรับกลับ ค่าเดิมหมดแล้ว อาการเดิมก็ยังเป็นอยุ่ครับ

    เช่นผมเปิด Mycom มันก็จะขึ้นหน้าว่าง มีรูปไฟฉายส่องไปส่องมา อยุ๋ตรงกลาง

    รอประมาณ1นาที อ่ะครับกว่า มันจะแสดงผล

    งงมาเลยครับตอนนี้

  4. #4
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    เรือหลวง

    Default

    ปิดระบบ index search ดูสิ ตรงมุมล่างขวา ที่เป็นรูปแว่นขยายอะ

    disable service ไปเลย

  5. #5
    ps000000
    Guest

    Default

    บัสสี่ร้อยกว่า กับชิปเซ็ต P43 มันเริ่มไม่เสถียรแล้วครับ ตามทฤษฎีที่ผมอ่านมาเมื่อหลายปีก่อน

    ถ้าเป็น P35 X38 P45 X48 จะไม่ติดข้อจำกัดที่ตัวชิปเซ็ต

  6. #6
    OverclockZone Member
    Join Date
    19 Sep 2009

    Default

    คือก่อนหน้านั้น ใช้ได้ปกตินะครับบ

    เป็นก็หลังจากที่ผม กดบัสแรมไปที่1700 จนค้างแล้วเคลียไบอสส แหละครับ

  7. #7
    OverclockZone Member
    Join Date
    19 Sep 2009

    Default

    ปิดแล้วครับผม เหมือนเดิมเลยย

  8. #8
    OverclockZone Member
    Join Date
    19 Sep 2009

    Default

    ยังแก้ไม่ได้เลยครับบ ช่วยหน่อยครับบบ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •