overclockzonefanpage  overclockzoneth  TV  
Results 1 to 15 of 15
  1. #1
    OverclockZone Member Stavi_G's Avatar
    Join Date
    1 Dec 2010

    Default ลง 7 แล้วมีปัญหาอ่ะคะ ช่วยทีนะ

    ลง 7 แล้วลำโพงไม่ได้ หูฟังไม่มีเสียงอะคะ

    ตรงรูปลำโพง ตรงข้างล่างขวามันขึ้นกากบาท

    ทำไงถึงมีเสียงใครรู้ตอบทีนะคะ

  2. #2
    nikjaza's Avatar
    Join Date
    6 Mar 2009
    Location
    Bangkok, Ladprao 48 เคยอยู่ นครสวรรค์ , ลพบุรี

    Default

    ของผมก็กากบาท แต่มีเสียงดังปกติเพราะผมใช้ซาวการ์ดแยก Audigy2zs

  3. #3
    OverclockZone Member Stavi_G's Avatar
    Join Date
    1 Dec 2010

    Default

    Quote Originally Posted by nikjaza View Post
    ของผมก็กากบาท แต่มีเสียงดังปกติเพราะผมใช้ซาวการ์ดแยก Audigy2zs
    เพื่อ ???

  4. #4
    OverclockZone Member tawat_kun's Avatar
    Join Date
    14 Jun 2009
    Location
    A, A

    Default

    มั่นใจว่าลงไดร์เวอร์ครบแล้วใช่ไหมครับ
    ลองดูใน device manager มีตัวไหนขึ้นผิดปกติไหม

  5. #5
    nikjaza's Avatar
    Join Date
    6 Mar 2009
    Location
    Bangkok, Ladprao 48 เคยอยู่ นครสวรรค์ , ลพบุรี

    Default

    พี่ลองลง ไดร์เวอร์ซาวการ์ดของเมนบอร์ดดูยังครับ พวกชิฟเซ็ตต่างๆ อ่ะครับ

  6. #6
    OverclockZone Member JumMum's Avatar
    Join Date
    27 Sep 2007
    Location
    Bangkok

    Default

    ไปกด mute มันไว้หรือเปล่า

  7. #7
    OverclockZone Member tawat_kun's Avatar
    Join Date
    14 Jun 2009
    Location
    A, A

    Default

    มี 2 แบบ






    รูปบนสุดกด mute ไว้
    รูปต่อมา driver หาย หรือมีคนไป disable ไว้
    เป็นแบบไหนล่ะครับ
    รูปล่างสุดคลิ๊กขวาใน device manager เพื่อเปิดหรือปิดการใช้งาน

  8. #8
    OverclockZone Member Stavi_G's Avatar
    Join Date
    1 Dec 2010

    Default



    ตอนนี้เปนแบบนี้อยู่คะ เอาแผ่น Driver มาแล้วมันก้อลงไม่ได้ อ่ะคะ

    M/B AsRock N68-S

    ช่วยทีนะคะ

  9. #9
    OverclockZone Member Luxury_CV's Avatar
    Join Date
    20 Dec 2010
    Location
    Anาl7 ๏ IiาT@!_

    Default

    Quote Originally Posted by tawat_kun View Post
    มี 2 แบบ






    รูปบนสุดกด mute ไว้
    รูปต่อมา driver หาย หรือมีคนไป disable ไว้
    เป็นแบบไหนล่ะครับ
    รูปล่างสุดคลิ๊กขวาใน device manager เพื่อเปิดหรือปิดการใช้งาน
    ทำตามนี้ครับเข้าไปเซ็ต ในdevice manager

  10. #10
    OverclockZone Member Stavi_G's Avatar
    Join Date
    1 Dec 2010

    Default



    มันมีแค่อันเดียวอ่ะคะ ทำไงดี

  11. #11
    nikjaza's Avatar
    Join Date
    6 Mar 2009
    Location
    Bangkok, Ladprao 48 เคยอยู่ นครสวรรค์ , ลพบุรี

    Default

    ยังไม่หายอีกเหรอ

  12. #12
    OverclockZone Member Stavi_G's Avatar
    Join Date
    1 Dec 2010

    Default

    ยางงงเลยคะ เซงมากมาย ช่วยได้ช่วยทีนะคะ

  13. #13
    OverclockZone Member Zyxzenze's Avatar
    Join Date
    30 Nov 2006
    Location
    วิญญาณแมวหลังศาล

    Default

    โหลดไดรเวอร์ที่ www.realtek.com.tw ครับ
    เลือก HD Audio Codec แล้วโหลดตัวแพ็คเกจของ 7/Vista มา ตอนนี้น่าจะรุ่น 255 ละมั้ง

  14. #14
    OverclockZone Member
    Join Date
    31 Oct 2006
    Location
    Nonthaburi

    Default

    http://www.realtek.com.tw/downloads/...&GetDown=false

    กดติ๊กถูกหน้า I accept to the above. แล้วกด next

  15. #15
    OverclockZone Member tawat_kun's Avatar
    Join Date
    14 Jun 2009
    Location
    A, A

    Default

    ลองไปโหลดไดร์เวอร์จะลิ้งค์ข้างล่างนะครับ
    http://www.asrock.com/mb/download.as...l=N68-S&o=Win7
    เลือก Realtek / VIA Audio Driver
    แล้วลองลงดู


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •