overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4
  1. #1
    OverclockZone Member SeveNGeaR's Avatar
    Join Date
    15 Nov 2008

    Default Q9550 test LinX ไม่นิ่ง รบกวนหน่อยครับ

    ระบบนะครับ
    Q9550 E0 @2.83
    M/B Asus P5E3 Chipset X38
    RAM DDR3 Kington 1333 2G*2 (ไม่ได้ส่องชิปแต่จำได้ว่าเป็น Elpida)
    PW Targan 700W U38
    H/D 80G*2 ,250G*1

    ตอนใช้เดิมๆ เทสผ่านหมดครับ ทั้ง SuperPI IntelBurntest LinX (ทุกโปรแกรมผมเทสแบบเต็มแม็กครับ)
    พอผม clock เทสแล้วเริ่มไม่เสถรีย แต้เข้าใช้งานวินโดว์ได้นะครับ โดยผมตั้งค่าดังนี้ครับ

    - FSB 400*8.5
    - NB Freq 400
    - DRAM Frequ 800
    - PciE 100
    - Ram Timming ลองตั้งทั้ง3 แบบ 5-5-5-15 , 7-7-7-20, 9-9-9-25
    - Vcor 1.2000

    นอกนั้น Auto

    พอเข้าวินโดว์แล้วลองเทส ผ่านโปรแกรมเดียวคือ Super ซึ่งมันคงไม่ได้เกี่ยวกับความเสถียรของระบบ แต่ LinX กับ Intelburetest ไม่ผ่าน

    ไม่ทราบว่าผมต้องปรับตรงไหนอีกครับ

    ปล.E8400 E0 ตัวเก่าผมปรับเหมือนข้างบนทุกอย่าง ยกเว้น Vcore ที่ใช้ประมาณ 1.27xx และ RAM ที่ Fix ไว้ 5-5-5-15 เทสผ่านหมดทุกโปรแกรม เลยไม่แน่ใจว่า Q9550 ไม่ผ่านเพราะไฟน้อยไปหรือป่าว จึงอยากขอคำปรึกษาครับ ไม่อยากเอาแต่อัดไฟให้มันอย่างเดียว

    ขอบคุณครับ

  2. #2
    OverclockZone Member SeveNGeaR's Avatar
    Join Date
    15 Nov 2008

    Default

    กำ ไม่มีใครมาตอบเลย ซึ่งจิงๆ หึหึ - -"

  3. #3
    OverclockZone Member Comscience2k's Avatar
    Join Date
    15 Oct 2007
    Location
    จันทบุรี

    Default

    CPU แต่ละตัวกินไฟไม่เท่ากันครับลองเพิ่มไฟ CPU ทีนะนิดดู

  4. #4
    OverclockZone Member SeveNGeaR's Avatar
    Join Date
    15 Nov 2008

    Default

    Quote Originally Posted by Comscience2k View Post
    CPU แต่ละตัวกินไฟไม่เท่ากันครับลองเพิ่มไฟ CPU ทีนะนิดดู
    ขอบคุณท่านมากครับ ที่ยังมาช่วยตอบเพียงหนึ่งเดียวเท่านั้น
    ตอนนี้ผมแก้ได้แล้วครับ ขอบคุณอีกครับครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •