overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 24
  1. #1
    OverclockZone Member fuan's Avatar
    Join Date
    16 Apr 2008
    Location
    Home

    Unhappy ขอความช่วยเหลือนิดนึงคับ...

    สเปค
    Inter E5200 (no oc.)
    GA-EP31-DS3L
    HDD 80G
    HDD 320G
    RAM 2G (1แถว)
    VGA Spark 8800GT 512MB DDR3
    DVD-RW
    Delux 500W (ตัวสีดำ)

    พอดีคอมที่บ้านมีปัญหา คือเปิดเครื่องแล้วเปิดไม่ติด(ก่อนที่จะเป็นแบบนี่คือเปิดติดเล่นได้ทั้งวัน พอมาเปิดอีกครั้งนึงก็เปิดไม่ติด และอีกวันลองมาเปิดก็ติดแต่เล่นๆไปเครื่อง restar แล้วก็เปิดไม่ติดเหมือน จนกระทั้งปัจจุบันเปิดไม่ติดอีกเลย) คือพัดลมติดหมด ภาพไม่ขึ้น (ไม่มีเสียงสัญญาอะไรเลย) แต่ตรงเมนบอร์ดมีไฟติดตลอดเวลา (ตรงแถวแรม) ทั้งที่ปกติแล้วไฟจะติดแล้วก็ดับไป แต่ก็คือเอา VGA ไปต่อกับเครื่องที่ทำงานเปิดติดสามารถใช้ได้ทั้งวัน RAM ก็เหมือนกันเอาไปใส่เครื่องที่ทำงานใช้ได้ปกติ ผู้ต้องสงสัยก็น่าจะเป็น เพาเวอร์ฯ ยังไม่ได้ลอง
    แต่คิดว่าน่าจะเกิดจากตัว Delux 500W (ตัวสีดำ) หรือเปล่าคับ? ใครก็ได้ช่วยเเนะนำหน่อยคับ ขอบคุณคับ...

  2. #2
    OverclockZone Member
    Join Date
    26 Apr 2009

    Default

    ลองถอดออกให้หมด แล้วเสียบใหม่ โดยเฉพาะ cpu

  3. #3
    OverclockZone Member
    Join Date
    14 Mar 2008

    Default

    ลองเครียCmosดูครับ(ถอดถ่านเมนบอร์ดออก5นาที ห้ามเสียบปลั๊กไฟนะ เพราะเด๋วโดนไฟดูด)

    PSU ผมว่าไม่เกี่ยวนะ

  4. #4
    OverclockZone Member fuan's Avatar
    Join Date
    16 Apr 2008
    Location
    Home

    Default

    Quote Originally Posted by smilesquar View Post
    ลองถอดออกให้หมด แล้วเสียบใหม่ โดยเฉพาะ cpu
    ขอบคุณคับ ลองถอดแล้วเสียบใหม่หมดทุกอย่าง (เอาไว้ในเคส , นอกเคส) ก็ไม่ติดเหมือนเดิมคับ....

    Quote Originally Posted by kapook` View Post
    ลองเครียCmosดูครับ(ถอดถ่านเมนบอร์ดออก5นาที ห้ามเสียบปลั๊กไฟนะ เพราะเด๋วโดนไฟดูด)

    PSU ผมว่าไม่เกี่ยวนะ
    ขอบคุณคับ ลองแล้วก็เหมือนเดิมคับ.....

  5. #5
    OverclockZone Member fuan's Avatar
    Join Date
    16 Apr 2008
    Location
    Home

    Default

    ที่ผิดปกติอีกอย่างคือ ลองถอด แรมออกปรากฎว่าบอร์ดไม่ร้องผิดปกติเลยคับ... แต่อ่านในคู่มือเมนบอร์ดตรงที่ว่าเกี่ยวกับ PHASE LED มันเกี่ยวกับ CPU ??? งงคับ

  6. #6
    OverclockZone Member Luxury_CV's Avatar
    Join Date
    20 Dec 2010
    Location
    Anาl7 ๏ IiาT@!_

    Default

    Delux 500WMost Wanted!

  7. #7
    nikjaza's Avatar
    Join Date
    6 Mar 2009
    Location
    Bangkok, Ladprao 48 เคยอยู่ นครสวรรค์ , ลพบุรี

    Default

    เปลี่ยน PSU เทพๆสิครับ

  8. #8
    OverclockZone Member fuan's Avatar
    Join Date
    16 Apr 2008
    Location
    Home

    Default

    วันนี้เอา PSU ไปเสียบเครื่องที่ทำงาน เปิดติดซักอย่างงั้ย...??? ก็เลยตัดตัว PSU เสียออก ก็เหลือแต่ เมนบอร์ด กับ CPU ยังไม่เทส(ไม่มีเครื่องเทส) ก็เลยไม่รู้ว่าตัวไหนเสีย (ที่สังเกตุมี PHASE LED มันสว่างตลอดเวลา ปกติมันจะสว่างแป็ปเดียวก็ดับไป) ช่วยแนะนำหน่อยคับ ขอบคุณคับ....

  9. #9
    OverclockZone Member kickmeekub's Avatar
    Join Date
    8 Jan 2009
    Location
    นนทบุรีศรีรามเทพนคร (ผิดที่เปล่า)

    Default

    เคลีย Cmos แบบสลับจั้มเปอร์เป็นหรือเปล่าครับ อย่าลืมถอดปลักด้วย ลองดูครับ

  10. #10
    OverclockZone Member fuan's Avatar
    Join Date
    16 Apr 2008
    Location
    Home

    Default

    Quote Originally Posted by kickmeekub View Post
    เคลีย Cmos แบบสลับจั้มเปอร์เป็นหรือเปล่าครับ อย่าลืมถอดปลักด้วย ลองดูครับ
    ขอบคุณคับ ทำแล้วคับ ทั้งสลับ ทั้งถอดถ่านออก ถอดหมดทุกอย่าง ทั้งCPU RAM VGA คับ ก็เหมือนเดิมคับ เศร้า....

  11. #11
    OverclockZone Member tawat_kun's Avatar
    Join Date
    14 Jun 2009
    Location
    A, A

    Default

    ขอยืม PSU ที่ทำงานมาลองหน่อยดีไหมครับ ถ้าไม่ติดคิดว่าบอร์ดคงเอ๋อไปละมั้งครับ

  12. #12
    OverclockZone Member jin's Avatar
    Join Date
    20 Sep 2006

    Default

    hdd ครับลองดู

  13. #13
    OverclockZone Member fuan's Avatar
    Join Date
    16 Apr 2008
    Location
    Home

    Default

    Quote Originally Posted by tawat_kun View Post
    ขอยืม PSU ที่ทำงานมาลองหน่อยดีไหมครับ ถ้าไม่ติดคิดว่าบอร์ดคงเอ๋อไปละมั้งครับ
    ขอบคุณคับ คงไม่ไหวคับ PSU ที่ทำงานเป็นวัตต์เทียม (400W.) อายุการใช้งานประมาณ 4 ปีและ... กลัวมาเสียบแล้วเดี่ยวงานเข้า (ของหลวง)

    Quote Originally Posted by jin View Post
    hdd ครับลองดู
    ขอบคุณคับ อืมไม่น่าเกี่ยวมั่งคับ? ขนาดเข้า BIOS ก็เข้าไม่ได้เลยคับ...

  14. #14
    OverclockZone Member tawat_kun's Avatar
    Join Date
    14 Jun 2009
    Location
    A, A

    Default

    เครื่องหลวงสเปคต่ำกว่าเยอะใช่ไหมล่ะครับ

    ลองถอดอุปกรณ์ที่ไม่จำเป็นออกไปให้หมด เหลือแค่ ซีพียู เมนบอร์ด แรม ฮาร์ดดิสค์(แค่ตัวที่ลงวินโดว์ไว้ก็พอ) การ์ดจอ พัดลมติดแค่พัดลมซีพียูพอ (เผื่อติด)
    เพราะถ้าติดก็แสดงว่า PSU จ่ายไฟออกมาต่ำสุดๆ พูดง่ายๆว่าเจ๊งแล้วนั่นแหละแต่ยังพอจ่ายให้คอมเก่าๆใช้ไฟน้อยๆได้อยู่

  15. #15
    OverclockZone Member fuan's Avatar
    Join Date
    16 Apr 2008
    Location
    Home

    Default

    Quote Originally Posted by tawat_kun View Post
    เครื่องหลวงสเปคต่ำกว่าเยอะใช่ไหมล่ะครับ

    ลองถอดอุปกรณ์ที่ไม่จำเป็นออกไปให้หมด เหลือแค่ ซีพียู เมนบอร์ด แรม ฮาร์ดดิสค์(แค่ตัวที่ลงวินโดว์ไว้ก็พอ) การ์ดจอ พัดลมติดแค่พัดลมซีพียูพอ (เผื่อติด)
    เพราะถ้าติดก็แสดงว่า PSU จ่ายไฟออกมาต่ำสุดๆ พูดง่ายๆว่าเจ๊งแล้วนั่นแหละแต่ยังพอจ่ายให้คอมเก่าๆใช้ไฟน้อยๆได้อยู่
    ขอบคุณคับ ลองแล้วคับ ก็ไม่ติดเหมือนเดิม ประมาณว่าพัดลมทุกตัวติดหมด แต่ไม่มีสัญญาอะไรเลย เงียบ นิ่ง มีแต่ไฟ PHASE LED มันสว่างตลอดเวลา ทั้งเอาไว้ในเคสและนอกเคสก็เหมือนเดิม ใจอยากจะซื้อ PSU เทพๆ มาลองใช้ดูว่าจะติดหรือเปล่า แต่งบประมาณไม่พอ
    ท่านคิดว่าน่าจะเป็นที่เมนบอร์ดหรือเปล่าคับ เพราะว่าไอ้ไฟ PHASE LED มันสว่างตลอดเวลา ปกติจะติดแป็ปนึงแล้วก็ดับไป

  16. #16
    OverclockZone Member tawat_kun's Avatar
    Join Date
    14 Jun 2009
    Location
    A, A

    Default

    เป็นไปได้เลยล่ะครับ
    กับใช้มานานหรือยัง Thermal compound(ผมไม่ใช้คำว่าซิลิโคน เพราะมันไม่ใช่ซิลิโคน) อาจเสื่อมสภาพ

    เพิ่มเติม กับลองสลับหรือเปลี่ยนช่องใส่แรม หรือถอดออกตัวเดียวหรือถอดออกหมด มีเสียงไหม ถ้าไม่มีเสียงส่วนใหญ่เมนบอร์ดเสีย
    Last edited by tawat_kun; 27 Dec 2010 at 23:23:45.

  17. #17
    OverclockZone Member fuan's Avatar
    Join Date
    16 Apr 2008
    Location
    Home

    Default

    Quote Originally Posted by tawat_kun View Post
    เป็นไปได้เลยล่ะครับ
    กับใช้มานานหรือยัง Thermal compound(ผมไม่ใช้คำว่าซิลิโคน เพราะมันไม่ใช่ซิลิโคน) อาจเสื่อมสภาพ
    ขอบคุณคับ PSU ใช้งานได้ประมาณ 2 ปีกว่าแล้วคับ ส่วน Thermal compound คือส่วนที่อยู่ใน PSU หรือเปล่าคับ?

  18. #18
    OverclockZone Member tawat_kun's Avatar
    Join Date
    14 Jun 2009
    Location
    A, A

    Default

    Quote Originally Posted by fuan View Post
    ขอบคุณคับ PSU ใช้งานได้ประมาณ 2 ปีกว่าแล้วคับ ส่วน Thermal compound คือส่วนที่อยู่ใน PSU หรือเปล่าคับ?
    เป็นสารเหนียวๆทาซีพียูก่อนติดซิ้งค์

  19. #19
    OverclockZone Member fuan's Avatar
    Join Date
    16 Apr 2008
    Location
    Home

    Default

    Quote Originally Posted by tawat_kun View Post
    เป็นไปได้เลยล่ะครับ
    กับใช้มานานหรือยัง Thermal compound(ผมไม่ใช้คำว่าซิลิโคน เพราะมันไม่ใช่ซิลิโคน) อาจเสื่อมสภาพ

    เพิ่มเติม กับลองสลับหรือเปลี่ยนช่องใส่แรม หรือถอดออกตัวเดียวหรือถอดออกหมด มีเสียงไหม ถ้าไม่มีเสียงส่วนใหญ่เมนบอร์ดเสีย
    Quote Originally Posted by fuan View Post
    ขอบคุณคับ PSU ใช้งานได้ประมาณ 2 ปีกว่าแล้วคับ ส่วน Thermal compound คือส่วนที่อยู่ใน PSU หรือเปล่าคับ?
    ทั้งสลับ แรม ทั้งขัด ถูก แรม และถอดออกหมดเลย และเปิดเครื่องดูก็ไม่ร้องเลย เงียบ....

  20. #20
    OverclockZone Member fuan's Avatar
    Join Date
    16 Apr 2008
    Location
    Home

    Default

    Quote Originally Posted by tawat_kun View Post
    เป็นสารเหนียวๆทาซีพียูก่อนติดซิ้งค์
    อืม...ลองทาใหม่แล้วก็เหมือนเดิมคับ

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •