overclockzonefanpage  overclockzoneth  TV  
Results 1 to 18 of 18
  1. #1
    OverclockZone Member
    Join Date
    6 Jul 2010

    Default รบกวนท่านผู้รู้ทั้งหลายช่วยวิเคราะห์ HDDให้ผมทีครับ

    HDD ที่ผมใช้ WDC WD 1002FAEX 1TB BLACK CAVIAR มีอาการที่เกิดขึ้นคือ ช้าผิดปกติ ทั้งเวลาที่ดึง file และลง window 7 ultimate ใช้เวลาไปเกือบ 1 ชั่วโมง
    สเปคที่ใช้
    cpu i7 930
    m/b gig a58x ud7
    ram corsair dominator 6gb tripple c.

    รูปครับ
    1.อันนี้เปรียบเทียบกับของเพื่อน WD 2TB GREEN ครับ
    26-_______-2553_18-50.png

    2.ต่อแบบ sata II
    26-_______-2553_18-59Sata2.jpg

    3.ต่อแบบ sata III
    26-_______-2553_18-47.jpg

    ช่วยวิเคราะห์ทีครับว่า HDD ของผมมีปัญหาอะไรรึเปล่า ผมควรจะนำไปเคลมไหม ถ้านำไปเคลมควรจะบอกเค้าว่าเป็นอะไรดีครับ
    Last edited by pop360; 27 Dec 2010 at 01:22:21.

  2. #2
    OverclockZone Member Nero Angel's Avatar
    Join Date
    29 Dec 2008

    Default

    ลงครั้งแรกปะ

  3. #3
    OverclockZone Member
    Join Date
    6 Jul 2010

    Default

    ครั้งที่ 2 ครับ ผมรับมามือ2 มันลงวินโดวมาอยู่แล้ว พอผมได้มาผมก็ลงใหม่ครับ เวลาลงวินโดวมีอาการช้ามากกกกกกกกกกกก

  4. #4
    OverclockZone Member Nero Angel's Avatar
    Join Date
    29 Dec 2008

    Default

    เช็คBADรึยังครับ

  5. #5
    OverclockZone Member
    Join Date
    6 Jul 2010

    Default

    เช็คแล้วครับ ไม่มี bad ครับ

  6. #6
    OverclockZone Member kittisak11's Avatar
    Join Date
    27 Mar 2010
    Location
    ประชาอุทิศ ทุ่งครุ จ๊ะ

    Default

    ลองฟอเเมตทั้งลูกยังครับ

  7. #7
    OverclockZone Member
    Join Date
    6 Jul 2010

    Default

    ฟอแมต ใช้ diskpart ด้วยครับ แบ่งพาติชั่นใหม่หมดแล้วครับ

  8. #8
    OverclockZone Member kittisak11's Avatar
    Join Date
    27 Mar 2010
    Location
    ประชาอุทิศ ทุ่งครุ จ๊ะ

    Default

    อาการหนักเอาการไหลลงมา 1.5 MB - -*

  9. #9
    OverclockZone Member
    Join Date
    6 Jul 2010

    Default

    ผมควรจะทำยังไงดีครับ ไม่รุเอาไปเคลมจะบอกเค้ายังไง

  10. #10
    OverclockZone Member
    Join Date
    6 Jul 2010

    Default

    ดุนท่านเทพทั้งหลาย ขอคำปรึกษา

  11. #11
    OverclockZone Member
    Join Date
    6 Jul 2010

    Default

    ข่าวคราวเงียบหายไปสองสามปี...

  12. #12
    OverclockZone Member
    Join Date
    6 Jul 2010

    Default

    ไม่มีใครช่วยเหลือผมได้เลย T_T

  13. #13
    OverclockZone Member
    Join Date
    6 Jul 2010

    Default

    รบกวนพี่ๆน้องๆด้วยครับ จะให้ผมลองทำอะไรบอกได้เลยนะครับ ผมไม่รู้จะแก้ไขยังไงดี เผื่อจะมีหนทางอื่นนอกจากเคลม

  14. #14
    OverclockZone Member
    Join Date
    6 Jul 2010

    Default

    รูปไม่ขึ้นคลิกที่รูปได้เลยนะครับ

  15. #15
    OverclockZone Member หล่องง's Avatar
    Join Date
    16 Sep 2006

    Default

    อาการคล้าย ๆ HDD ตัวเก่าที่มีปัญหาผมคับลง วินโดว์ 6 ชัวโมงเลยทีเดียว
    ลอง Low Formet ทั้งลูกดูคับ ถ้ายังช้าอยู่อีกคงต้องส่งเคลมแล้วล่ะ

  16. #16
    OverclockZone Member
    Join Date
    6 Jul 2010

    Default

    Quote Originally Posted by หล่องง View Post
    อาการคล้าย ๆ HDD ตัวเก่าที่มีปัญหาผมคับลง วินโดว์ 6 ชัวโมงเลยทีเดียว
    ลอง Low Formet ทั้งลูกดูคับ ถ้ายังช้าอยู่อีกคงต้องส่งเคลมแล้วล่ะ
    ขอบคุณที่ชี้แนะครับ

  17. #17
    OverclockZone Member Yakuza_Lan's Avatar
    Join Date
    29 Aug 2010

    Default

    บอกตามความจริงเลยครับ เดี๋ยวทางร้านเขาก็จะ Test ดูเอง
    ถ้ามั่นใจว่าเป็นที่ HDD ลองดูครับทางร้านเขาก็เข้าใจลูกค้านะ
    ลองอธิบายอาการให่เขาฟังแล้วให้เขาลองลง windows ดูครับ

    ขอให้โชคดีครับ....**

  18. #18
    OverclockZone Member
    Join Date
    6 Jul 2010

    Default

    เรียบร้อยครับ ไปเคลมมาแล้ว synnex เอาไปลองชั่วโมงกว่า บอกมันเน่าจริงๆหาเหตุผลไม่ได้เหมือนกัน ไม่พบbadด้วย งงเลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •