overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: *-*เคยเจอไมกับอาการหาการ์ดจอไม่เจอ-*-

  1. #1
    OverclockZone Member jraboy's Avatar
    Join Date
    27 Mar 2007

    Default *-*เคยเจอไมกับอาการหาการ์ดจอไม่เจอ-*-

    เปิดคอมอยู่ดี ๆ ค้าง แล้วพอเปิดใหม่ เครื่องเดิน แต่จอมืด ถอดการ์ดจอมาขัดด้วยยางลบ แล้วเสียบใหม่ก็ไม่ได้ เอาการ์ดจอตัวอื่นมาเสียบก็ไม่เจอ แต่ต้องเสียบอยู่นานสองนาน ถึงจะเจอ เล่นเอามือบวมเพราะเสียบเข้าเสียบออกถี่ไป ท่านทั้งหลายมีวิธีแก้ปัญหาเหล่านี้อย่างไรบ้างครับ

  2. #2
    หน่วยจู่โจม guru's Avatar
    Join Date
    14 Sep 2006

    Default

    อาการนี้ผมไม่เคยเจอครับ

  3. #3
    OverclockZone Member
    Join Date
    29 Sep 2007

    Default

    เคยเป็รครับ มันไปติดตัว onboardแทนเอิ๊กๆๆ

  4. #4
    OverclockZone Member zman's Avatar
    Join Date
    18 Sep 2006

    Default

    เคยครับ slot บนบอร์ดไม่ดี ขยับไปขยับมาถึงใช้ได้ ลองเอาแปรงปัดๆตรง slot ดูครับ สักพักก้อได้ส่งเครม

  5. #5
    OverclockZone Member
    Join Date
    23 May 2007

    Default

    การ์ดจอพังก็เคยเป็นอาการแบบบนี้คับ

  6. #6
    OverclockZone Member Gep's Avatar
    Join Date
    19 Aug 2007
    Location
    udonthanee

    Default

    ช่างคอมพ์จะบ้าก็เพราะปัญหาแบบนี้แหละครับ

  7. #7
    OverclockZone Member jraboy's Avatar
    Join Date
    27 Mar 2007

    Default

    เซ้งครับกับปัญหาแบบนี้

  8. #8
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ไม่เมนบอร์ด ก็ การ์ดจอละที่เดี้ยง นะ
    หรือวินโดวส์เอ๋อ นะ

  9. #9
    OverclockZone Member hsteam's Avatar
    Join Date
    6 Jul 2007

    Default

    ผมว่าบอร์ดน่าจะเดี๊ยงนะ ผมเคยเป็น เปลี่ยนบอร์ด ไป เคลมเอาตัวเก่า ๆ มาให้


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •