overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ช่วยที ใครใช้ 8800GTS Galaxy รุ่น OC แล้วเจออย่างผมบ้างไหม

  1. #1
    OverclockZone Member ratth's Avatar
    Join Date
    24 Aug 2007
    Location
    อ.แกลง จ.ระยอง/คลอง5 ปทุมธานี

    Default ช่วยที ใครใช้ 8800GTS Galaxy รุ่น OC แล้วเจออย่างผมบ้างไหม

    ตอนใช้ช่วงแรกๆก็ไม่มีปัญหา แต่อาทิตย์ที่แล้ว ตอนเปิดเครื่องมันจะร้องก่อน พอเสียงปี๊บของบอร์ดดังแล้วถึงเงียบไป เมื่อวันมาสังเกตดูเวลาเล่น Company of Heroes ก็ดูแปลก คือจะมีเหมือนแผ่นกระดานสี่เหลี่ยมลอยขึ้นจากกลุ่มควันน่ะ

    จะว่าเป็นที่ PSU ผมก็พึ่งเปลี่ยนจาก Enermax 465W เป็น Tt 600W ก็ไม่น่าจะมีปัญหา
    แถม PSU ก็พึ่งเปลี่ยน ได้3วันเอง

    ใครพอมีวิธีทดสอบหรือ เคยเจอแบบผมบ้างครับแนะนำที

    ถ้ามันเสียจริงเขาจะเคลมให้ไหมเนี่ยเพราะเวลาใช้งานทั่วไปมันปกติดี แต่พอใช้งาน 3D มันดูแปลกๆอ่ะ อย่างบน 3D Max Wireframe หายเป็นช่วงๆ บน Solidworks ก็แตกๆ เละๆ เวลาหมุนหรือแก้ไขชิ้นงานใน Sketch

  2. #2
    OverclockZone Member ohm27's Avatar
    Join Date
    18 Sep 2006
    Location
    บึงกุ่ม ถนนเสรีไทย

    Default

    oc มันเพิ่มไว้รึปล่าว ถ้าใช่ก็ลองเลิกocก่อน ถ้าไม่หาย แปลว่า การืดท่านได้ล่วงลับไปแล้ว เคลมโลด

  3. #3
    OverclockZone Member Solidworks's Avatar
    Join Date
    28 Sep 2006
    Location
    South-East Asia

    Default

    เป็นที่ driver ครับ ถ้าจะเล่น solidworksให้ดีสุด ต้อง 97.73 เท่านั้นครับ และต้องแปลงร่างครับ
    Last edited by Solidworks; 1 Nov 2007 at 09:56:43. Reason: ..

  4. #4
    OverclockZone Member ratth's Avatar
    Join Date
    24 Aug 2007
    Location
    อ.แกลง จ.ระยอง/คลอง5 ปทุมธานี

    Default

    คือตอนซื้อมาใหม่ๆมันไม่เป็นไรเลยนะครับบน Solidworks น่ะ ส่วนการแปลงเป็น Quadro ผมไม่ได้ใช้ Realview ก่ะ Realtime (บน 3dmax) เลยว่าไม่ทำดีกว่า


    เรื่อง OC น่ะ คือมัน OC มาจาก โรงงานเลยครับ ผมชอบเล่นเดิมๆ(จากโรงงาน) ไม่ OC อยู่แล้วทุกชิ้น


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •