overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12

Thread: บอร์ดตัวนี้ AsRock AliveNF6G-DVI/AliveNF6G-VSTAต่อให้ใช้หูฟังข้างหน้าตรงไหนครับ

  1. #1
    OverclockZone Member BaByUltraMan's Avatar
    Join Date
    8 Nov 2007

    Default บอร์ดตัวนี้ AsRock AliveNF6G-DVI/AliveNF6G-VSTAต่อให้ใช้หูฟังข้างหน้าตรงไหนครับ

    คือผมใช้ บร์ดของ AsRock AliveNF6G-DVI/AliveNF6G-VSTA ตัวนี้ จะต่อให้มันใช้หูฟังข้างหน้า Case ตรงไหนครับคือผมต่อตามในคู่มือแล้วมันไม่ดัง

    คือว่าจะใช้ทั้งลำโพงแล้วก็หูฟังอ่ะครับ ลำโพงต่อกับการ์ซาวออนบอร์ด ด้านหลังอ่ะคับ ช่วยแบบหรือแนะนำ มีรูปด้วยก็ดีคับ

  2. #2
    OverclockZone Member nitroboy's Avatar
    Join Date
    17 May 2007
    Location
    อยู่ที่ใจ ใช่ใบหน้า

    Default

    ต้องเซตไนไบออสเป็น ฟร้อนพาแนล เอนนาเบท ด้วยครับ เสียงถึงจะออก
    พอเซตไนไบออสเสร็จ ก็มาเซตไนตัวโปรแกรมจัดการ ของเรลเทกอ่ะ ลองทำดูก่อนครับ ไม่ยากๆ ไม่ได้ไง เดี๋ยวเอารูปมาไห้ดู

  3. #3
    OverclockZone Member s4410020's Avatar
    Join Date
    14 Jul 2007
    Location
    รัตนาธิเบศร์

    Default

    Quote Originally Posted by nitroboy View Post
    ต้องเซตไนไบออสเป็น ฟร้อนพาแนล เอนนาเบท ด้วยครับ เสียงถึงจะออก
    พอเซตไนไบออสเสร็จ ก็มาเซตไนตัวโปรแกรมจัดการ ของเรลเทกอ่ะ ลองทำดูก่อนครับ ไม่ยากๆ ไม่ได้ไง เดี๋ยวเอารูปมาไห้ดู
    เปิดคู่มือเลยจ้า

  4. #4
    OverclockZone Member BaByUltraMan's Avatar
    Join Date
    8 Nov 2007

    Default

    แล้วลำโพงด้านหลังก็ไม่ต้องถอดออกช่ายม่ะครับมานก็จะดังปกติเปล่า

  5. #5
    OverclockZone Member BaByUltraMan's Avatar
    Join Date
    8 Nov 2007

    Default

    คือว่า หาม่ายเจองับ แฮะๆ ลองอ่านในคู่มือไบออสแย้วงับ ต่อตามแว้ว แต่เหมือนเดิม ขอ รูปดีกว่างับ เอาแบสมบูรณืขอบคุงงับ พี่ๆ

  6. #6
    OverclockZone Member BaByUltraMan's Avatar
    Join Date
    8 Nov 2007

    Default

    ลองทามแล้วมานม่ายเห็นดังเยยงับ รบกวนเอารูปให้ดูทีงับ ผมว่าผมต่อถูกแล้วนะตาม คู่มือ

    แล้วSetที่ Bios ตามที่บอกแล้วครับ เหลืออารายหว่า

  7. #7
    OverclockZone Member hamoy's Avatar
    Join Date
    4 Sep 2007
    Location
    วิภาวดีรังสิต 5 - Mega บางนา

    Default

    มาดูภาษาเด็กแนวเฉยๆ

  8. #8
    OverclockZone Member BaByUltraMan's Avatar
    Join Date
    8 Nov 2007

    Default

    ขุดๆๆๆ

  9. #9
    OverclockZone Member BaByUltraMan's Avatar
    Join Date
    8 Nov 2007

    Default

    ช่วยผมด้วยคร๊าบบบ มานม่ายได้จิงๆๆ ผมลองทามแล้วใครลงรูปให้ดูได้มั้งคร๊าบบบบบบ

  10. #10
    OverclockZone Member nitroboy's Avatar
    Join Date
    17 May 2007
    Location
    อยู่ที่ใจ ใช่ใบหน้า

    Default

    โทดทีครับ หาแผ่นไดร์เวอร์ไม่เจอ ลงไดร์เวอร์แล้วเซฟหน้าจอไห้ดูได้ -*- เพราะไช้การ์ดแยก เลยไม่ได้ลงไว้

    ก็ใจๆเย็นๆนะครับ เชคทีละจุด
    1. ไนไบออสเปิด เอนนาเบดที่ ออนบอร์ดออดิโอ้ กับ เอนนาเบดฟร้อนพาเนล
    2. เข้ามาไนโปรแกรมจัดการของมัน เลือกหน้าที่ มีรูป แจ๊ค ช่องสันยานที่ไช้งาน (จะเห็นว่านอกจากมีรูป6ช่องสันยานทางด้านหลัง จะมีรูป 2 ช่องสันยานทางด้านหน้าเพิ่มมา)
    3 ไนหน้าตามข้อ2 กดตรงปุ่มแก้ไข ที่เป็นรูปประแจ ตรงมูมๆล่างๆด้านซ้ายมือ
    4. ติ๊กเครื่องหมายถูกหน้าข้อที่เว้นว่างไว้ รู้สึกจะมี2ขอนะ
    ลองทำดูครับ

  11. #11
    OverclockZone Member
    Join Date
    3 Jul 2007
    Location
    รักเธอประเทศไทย

    Default

    ตกลงต่อได้ปะครับผมยังต่อไม่ได้เลยลองมาเป็บชาติแล้วเสียงไม่ออกข้างน่าเลย

  12. #12
    OverclockZone Member Zepherous's Avatar
    Join Date
    18 Jan 2007
    Location
    ลพบุรีเมืองลิง

    Default

    ตั้งค่าที่ไดรฟเวอร์ด้วย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •