overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: ผมเปิดปังย่า แล้วมันเด้ง error ว่า DXกับไดรเวอร์การ์ดจอ เป็นเวอร์ชั่นต่ำ..

  1. #1
    OverclockZone Member hornetpc719's Avatar
    Join Date
    17 Sep 2006

    Default ผมเปิดปังย่า แล้วมันเด้ง error ว่า DXกับไดรเวอร์การ์ดจอ เป็นเวอร์ชั่นต่ำ..

    DX ก็ลงเป็น 9.0cแล้ว การ์ดจอก็ลงไดรเวอร์ใหม่แล้วนะครับ.. ก่อนหน้าก็เล่นได้ไม่มีปัญหานะครับ.. เพิ่งจะมาเป็น..


    รูป..
    รูป รูป

  2. #2
    OverclockZone Member ohm27's Avatar
    Join Date
    18 Sep 2006
    Location
    บึงกุ่ม ถนนเสรีไทย

    Default

    ลงใหม่ดู น่าจะหาย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •