overclockzonefanpage  overclockzoneth  TV  
Page 1 of 3 123 LastLast
Results 1 to 20 of 44

Thread: ปัญหาที่ HardWare รึเปล่าครับ ?

  1. #1
    OverclockZone Member Not[CBR]'s Avatar
    Join Date
    11 Oct 2007
    Location
    นครศรีธรรมราช / ม.วลัยลัก

    Default ปัญหาที่ HardWare รึเปล่าครับ ?

    คือเครื่องของผมมีอาการมา สอง ถึง สาม วันแล้วคับ อาการเปิดเล่นได้ตามปกติแต่ถ้าปิดเครื่องหรือรีเซทเครื่อง แล้วจะเข้าวินโดว์ไม่ได้จะค้างตรงที่หน้าจอ <ดังภาพ> ผมเลยสงสัยว่าจะเป็นที่ windows หรือ HardWare คับใครมีทางแก้ช่วยชี้แนะด้วยคับ System ที่ใช้คือ
    Board - DS3 <rev.1.0>
    Ram - D9GTH 1gb*2
    VGA - XFX 7900 GTO
    CPU - E6300



    ผลลองถอดแรม สลับแรม เปลี่ยนแผ่น windows ลองมาหมดแล้วคับยังไม่หายเลยคับ
    Last edited by Not[CBR]; 5 Dec 2007 at 17:28:36.

  2. #2
    OverclockZone Member BlackDrago's Avatar
    Join Date
    20 Sep 2006

    Default

    เครื่องเก่าเคยเป็นตอนไปปรับบัสแรมน่ะครับ
    จำได้ว่าตอนนั้น Reset to Default แล้วหาย

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ถอดถ่นเมนบอร์ดออก นะ แล้วใส่ใหม่ (เครียร์ CMOS)

  4. #4
    OverclockZone Member greatmazinga's Avatar
    Join Date
    15 Apr 2007
    Location
    พระราม 2 สุขสวัสดิ์ ทุ่งครุ

    Default

    ลองถอดสายแพ HDD แล้วเสียบใหม่ดูครับ

  5. #5
    OverclockZone Member Not[CBR]'s Avatar
    Join Date
    11 Oct 2007
    Location
    นครศรีธรรมราช / ม.วลัยลัก

    Default

    คับจะลองดู

  6. #6
    OverclockZone Member Not[CBR]'s Avatar
    Join Date
    11 Oct 2007
    Location
    นครศรีธรรมราช / ม.วลัยลัก

    Default

    ลองหมดแล้วครับ ยังไม่หายเลย

  7. #7
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    ล้างเครื่องครับ

  8. #8
    OverclockZone Member Not[CBR]'s Avatar
    Join Date
    11 Oct 2007
    Location
    นครศรีธรรมราช / ม.วลัยลัก

    Default

    Quote Originally Posted by sc View Post
    ล้างเครื่องครับ
    ครับล้างแล้วใช้ได้ไม่กี่วันก็กลับมาเป็นอีกครับ ตอนนี้เวลาปิดเครื่องหรือรีเซทเครื่องก็ต้องล้างใหม่ถึงจะเล่นได้

  9. #9
    OverclockZone Member
    Join Date
    15 Dec 2006

    Default

    มีส่วนที่ ฮาร์ดดิสนะครับบางทีมี bad หรือwindowsglup

  10. #10
    OverclockZone Member Not[CBR]'s Avatar
    Join Date
    11 Oct 2007
    Location
    นครศรีธรรมราช / ม.วลัยลัก

    Default

    ผมลองใช้โปรแกรมเชค Bad Secter แล้วคับ ปรากฎว่า ไม่มี bad Secter เลยคับ

  11. #11
    OverclockZone Member comeng's Avatar
    Join Date
    31 Jul 2007
    Location
    ศิริราช,ปิ่นเกล้า,บางแค

    Default

    เครื่อง pc ของผมเป็นเหมือนกันเลยคับ ลองสารพัดรูปแบบแล้วคับไม่ยอมหายขาด งง มากๆ

  12. #12
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    เข้าsavemode ปกติมาจาก การที่ วินโดว์ ไม่สามารถบูทเข้าระบบได้แบบสมบูรณ์ หรือ การที่ ระบบ ไม่สามารถช๊อทดาว์ได้ สมบูรณ์ ครับ

    เช็ค ไดร์เวอร์ ด้วยนะครับ
    แต่อีกอาการนึงที่ผมเจอ คือ ไฟ PSU ตก มันก้เข้า มาน่านี้แหละ แต่กรณีนี้ เจอน้อยมากนะครับ ผมเจอแค่เครื่องเดียวแต่หาอาการอยุ่ 3 วันเลย ไม่นึกกว่าจะมาจาก PSU ไงก็ลองดูด้วยนะครับ

  13. #13
    OverclockZone Member Not[CBR]'s Avatar
    Join Date
    11 Oct 2007
    Location
    นครศรีธรรมราช / ม.วลัยลัก

    Default

    เป็นไปได้ไหมคับที่ บอร์ด จะเสีย

  14. #14
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    Quote Originally Posted by Not[CBR] View Post
    เป็นไปได้ไหมคับที่ บอร์ด จะเสีย
    ถ้าเสีย ไม่ใช้อาการนี้แน่ครับ ลอง แฟชรใบออสครับ

  15. #15
    OverclockZone Member Not[CBR]'s Avatar
    Join Date
    11 Oct 2007
    Location
    นครศรีธรรมราช / ม.วลัยลัก

    Default

    ผมเคยแฟลชไอออสไปครั้งนึงคับแต่มันนานมาก ตอนนี้ ลืมๆแล้วด้วยสิ

  16. #16
    OverclockZone Member
    Join Date
    9 May 2007

    Default

    ลองยืมramเพื่อนมาเปลี่ยนดูอาจหายครับ

  17. #17
    OverclockZone Member Not[CBR]'s Avatar
    Join Date
    11 Oct 2007
    Location
    นครศรีธรรมราช / ม.วลัยลัก

    Default

    แฟลชไบออส แล้วอาการนี้หายไปครับ หนึ่งเดือนกว่าๆ ให้หลับอาการก็กลับมาอีก แฟลชไบออสก็ไม่หายด้วยครับ ช่วยด้วยครับ

  18. #18
    OverclockZone Member samutss's Avatar
    Join Date
    4 Apr 2007
    Location
    samutsognkram city fc.

    Default

    clock เปล่า

  19. #19
    OverclockZone Member Not[CBR]'s Avatar
    Join Date
    11 Oct 2007
    Location
    นครศรีธรรมราช / ม.วลัยลัก

    Default

    ไม่ได้ clock ครับใช้เดิมๆ แบบปกติ

  20. #20
    OverclockZone Member stevieg12's Avatar
    Join Date
    24 Mar 2007

    Default

    ขอให้หาย เถอะคับ ได้แต่ภาวนาช่วย

Page 1 of 3 123 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •