overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: ~!!!เวลาเข้าไบออสแล้วมัน หน่วงๆอ่ะครับ มันเป็นที่อะไรครับ สอนผมทีครับ!!!

  1. #1
    OverclockZone Member Kengjeed's Avatar
    Join Date
    27 Sep 2007
    Location
    บางกรวย-ไทรน้อย

    Default ~!!!เวลาเข้าไบออสแล้วมัน หน่วงๆอ่ะครับ มันเป็นที่อะไรครับ สอนผมทีครับ!!!

    เมนบอดผม P5B ได้แฟตไบออสเป็น 1333
    ปัญหา มันเป็น เวลา เข้าไบออส อ่ะครับ มันจะหน่วงๆ แบบว่า เรา เลื่อนไปทางซ้ายแล้ว สักพักมันเพิ่งจะตาม มาอ่ะครับ แต่ก่อนใช้ 7300GT ไม่เคยเป็นเลยครับ แต่พอเปลี่ยน การ์ดจอมาเป็น 8800GTS มันก็เป็นครับ
    -แต่ก่อนใช่ PSU ของ DeLUX 450 คิดว่า มันหน่วงเพราะไฟไม่พอ
    -แต่หลังจากเปลี่ยนมาใช้ ZALMAN 500W ก็ไม่หายครับเป็นเหมือนเดิมเลย
    -แล้วผมลองไปเอา 7300GT มาใส่เข้าไปก็หายครับ
    ปล.ผมควนทำยังไงดีครับ แนผมทีครับ ขอบคุณครับ

  2. #2
    OverclockZone Member Kengjeed's Avatar
    Join Date
    27 Sep 2007
    Location
    บางกรวย-ไทรน้อย

    Default

    ดัน

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ลองเปลี่ยน เวอร์ชั่น BIOS ตัวอื่นดูครับ เผื่อจะหาย

  4. #4
    OverclockZone Member Kengjeed's Avatar
    Join Date
    27 Sep 2007
    Location
    บางกรวย-ไทรน้อย

    Default

    ลองเปลี่ยน เวอร์ชั่น BIOS ตัวอื่นดูครับ เผื่อจะหาย
    ลอง ทำตามที่พี่ บอกแล้ว ครับยังเป็นเหมือนเดิมเลยครับ เซ้งเลย ครับ แต่เวลาใช้งานปกตินะครับไม่เป็นอ่ะไร เป็นแค่ เวลาเข้าไอบออส อยากให้มัน หาย หน่วง อ่ะครับ

  5. #5
    OverclockZone Member Kengjeed's Avatar
    Join Date
    27 Sep 2007
    Location
    บางกรวย-ไทรน้อย

    Default

    ดัน

  6. #6
    OverclockZone Member Kengjeed's Avatar
    Join Date
    27 Sep 2007
    Location
    บางกรวย-ไทรน้อย

    Default

    ดันครับ

  7. #7
    OverclockZone Member Kengjeed's Avatar
    Join Date
    27 Sep 2007
    Location
    บางกรวย-ไทรน้อย

    Default

    ไม่มี ใครช่วยป๋มเลย แงแง

  8. #8
    OverclockZone Member Benz_36's Avatar
    Join Date
    5 Jan 2007
    Location
    Chonburi, R.S.107

    Default

    เปลี่ยนการ์ดจอหรือว่าเมนบอร์ดเลยครับ เพราะยังไงคงแก้ไม่หาย
    ผมก็เคยเป็นตอนใช้ 8600GT แต่พอลองเปลี่ยนมาใช้ ออนบอร์ด หรือการ์ดรุ่นอื่น ก็จะไม่เป็นเลยครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •