overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: M2N-SLI Deluxe ไม่มี PCI Clock Synchronization Mode เหรอ

  1. #1
    OverclockZone Member
    Join Date
    10 Sep 2007
    Location
    BANGKOK

    Default M2N-SLI Deluxe ไม่มี PCI Clock Synchronization Mode เหรอ

    คือผมเจอปัญหาเกี่ยวกับการ Overclock

    Spec
    AMD x2 4000+
    Kingtons DDR667 1 G x 2
    Seagate 160 x 2 Raid 0
    M2N-E@M2N-SLI Deluxe

    ปัญหาคือ ผมปรับ 280 x 10 = 2.8 Vcore = 1.4 /Ram ทดเหลือ 400 4-4-4-12-1T เข้า Window ได้ ใช้งานปกติ เเต่พอลอง เล่นหนัง ภาพกระตุก เสียงขาด ๆ หาย ๆ เหมือนไฟช็อตลำโพง น่าจะเป็นเพราะไม่มี PCI Clock Synchronization Mode ให้ล็อค PCI หรือเปล่า รวมถึงภาพเป็นจุด ๆ เหมือนเรา Clock การ์ดจอทั้งที่ไม่ได้ Clock

    แต่พอลดเหลือ 275 x 10 = 2.75 Vcore 1.4 / Ram 667-5-5-4-12-2T ทุกอย่างปกติ Test ทุกอย่างผ่านหมด รวมถึง Super IP Run 32 M ผ่าน เล่นเกม COD4 ไม่มีปัญหา

    ไม่ทราบเป็นเ้พราะอะไร เพราะของเพื่อนไม่เป็นอะไรเลย Clock ไป 3.0 เลย ขอบคุณ

  2. #2
    OverclockZone Member
    Join Date
    10 Sep 2007
    Location
    BANGKOK

    Default

    ดัน

  3. #3
    OverclockZone Member
    Join Date
    9 Mar 2007

    Default

    ลองเปลี่ยน version Bios ดูครับ

  4. #4
    OverclockZone Member
    Join Date
    10 Sep 2007
    Location
    BANGKOK

    Default

    ลอง Version ใหม่สุดเเล้วก็ไม่หาย

  5. #5
    OverclockZone Member nong_f's Avatar
    Join Date
    19 Sep 2006

    Default

    ไม่น่าจะเกี่ยวกับpciล็อก เพราะตัวของผมก็ไม่มีให้ปรับแต่ถ้าใช้ Clock Gen เปิดดูมันก็จะเห็น 33.33 อยู่แล้ว
    แรมท่านเล่นวิ่งที่ 1T เลยนะ ปรับให้เป็น2T ดูสิ

  6. #6
    OverclockZone Member
    Join Date
    10 Sep 2007
    Location
    BANGKOK

    Default

    แปลกมาก M2N-E บาง Lot มี PCI Clock Synchronization Mode บาง Lot ไม่มี ลอง Flash Bios ตัวใหม่สุดก็ไม่มีเพิ่มมา อาการที่บอกว่า Clock 2.8 เสียง/ภาพ แตกนั้น ตอนนี้ก็ยังเป็นครับ ไปเปลี่ยน Mainboard มาเเล้ว อาการเดิมยังคงอยู่ ใครเจอปัญหานี้บางเอ่ย...

  7. #7
    cap_zone's Avatar
    Join Date
    16 Sep 2006
    Location
    BKK.

    Default

    Quote Originally Posted by Tayajai View Post
    แปลกมาก M2N-E บาง Lot มี PCI Clock Synchronization Mode บาง Lot ไม่มี ลอง Flash Bios ตัวใหม่สุดก็ไม่มีเพิ่มมา อาการที่บอกว่า Clock 2.8 เสียง/ภาพ แตกนั้น ตอนนี้ก็ยังเป็นครับ ไปเปลี่ยน Mainboard มาเเล้ว อาการเดิมยังคงอยู่ ใครเจอปัญหานี้บางเอ่ย...
    Nforce 2-3-4-5 มันจะมี PCI Clock Synchronization แบบ Auto ตลอดครับ ถึงท่านจะไม่ต้องการให้มันไม่ Clock Synchronization ก็ทำไม่ได้ครับ

    ผมก็ยังใช้อยู่ที่ประมาณ3G ทั้ง M2N-E และ M2N-SLI DELUXE ครับ ไม่มีปัญหาอะไร

  8. #8
    OverclockZone Member Cyberbat's Avatar
    Join Date
    19 Sep 2006
    Location
    Inferno Hell

    Default

    ให้ไฟแรมเท่าไหร่อ่ะครับ มีปัญหาเรื่องความร้อน ซีพียูหรือเปล่า?

  9. #9
    OverclockZone Member
    Join Date
    10 Sep 2007
    Location
    BANGKOK

    Default

    ไฟเเรม Auto / Vcore =1.375 ครับ 2.8 ไม่มีปัญหา พอปรับเล่น ๆ 2.95 ภาพเสียงไปเลยครับ

  10. #10
    OverclockZone Member
    Join Date
    10 Sep 2007
    Location
    BANGKOK

    Default

    อาการนี้มาจาก CPU หรือไม่ครับ เพราะลองถามหลาย ๆ ท่านที่ใช้ Spec เดียวกัน ไม่เป็นอะไรเลย ลากไปไกลเเค่ใหนก็ได้ ไม่มีอาการอย่างผมเลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •