overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: Sound onborad

  1. #1
    OverclockZone Member OnizukaBk's Avatar
    Join Date
    23 Nov 2007
    Location
    จะขายอะไรจะซื้ออะไร ความสุขผม

    Default Sound onborad

    Sound onborad มีส่วนทำให้เพลงกระตุกไหมครับ เพราะว่าผมเปิดเพลงในแคมฟอกแล้วมันกาตุกจ๊อดเลยอะครับ แต่ฟังเองไม่กาตุก

    ผมคิดว่าไม่เกี่ยวกับเน็ทนะครับ เพราะเน็ทผมก็ อับเต็มสปีด โหลดเต็มสปีด ผมเลยคิดว่าน่าจาเป็นที่ซาวอะครับ
    Last edited by OnizukaBk; 23 Nov 2007 at 19:31:25.

  2. #2
    OverclockZone Member
    Join Date
    20 Sep 2006

    Default

    เน็ต DJ มันอาจจช้าหรือไม่ก็คนในห้องเยอะ

  3. #3
    OverclockZone Member OnizukaBk's Avatar
    Join Date
    23 Nov 2007
    Location
    จะขายอะไรจะซื้ออะไร ความสุขผม

    Default

    Quote Originally Posted by BOYWA View Post
    เน็ต DJ มันอาจจช้าหรือไม่ก็คนในห้องเยอะ

    ป่าวครับๆ ผมหมายถึงเวลาผมเปิดให้เขาฟัง แล้วเขาฟังกระตุกกันทุกคนเลยนะ เน็ทผมได้เตมที่นะครับ ถ้าเปนที่ซาว จะได้เตรียมถอยใหม่ครับ

  4. #4
    OverclockZone Member beautyless's Avatar
    Join Date
    18 Sep 2006
    Location
    พระราม 9 กรุงเทพฯ

    Default

    อินเตอร์เน็ตความเร็วเท่าไหร่ครับ
    เปิดโปรแกรมดาวน์โหลดอื่นๆ รึเปล่า
    เคยเห็นดีเจบางคน เค้าต้องปิดกล้องเค้าเพื่อให้เพลงไม่กระตุกด้วยนะครับ ลองดูก่อน
    Last edited by beautyless; 23 Nov 2007 at 22:07:02.

  5. #5
    OverclockZone Member EasyWayMan's Avatar
    Join Date
    20 Oct 2007

    Default

    ของผมsound on board ของasus P5B-E HD7.1 Channels ฟังเองเสียงก็โอเคแต่เสียงค่อย ต้องเร่งเสียงเยอะจึงจะดังดี ก็แปลกดี พอเปิดในแคมฟรอก ไม่ตุกหลอกนะ แต่ไม่มีเสียงเลยครับ
    เซตยังไงก็ไม่ได้ เสียงไม่ออกเลย ก็แปลกดีอีก กำลังงงอยู่เหมือนกัน ว่าจะใส่ซาวด์การ์ดต่างหากอยู่แต่ก็ยังเสียดาย
    ใครที่ใช้เมนบอร์ดตัวนี้และรู้วิธีแก้ ช่วยหน่อยครับ

  6. #6
    OverclockZone Member OnizukaBk's Avatar
    Join Date
    23 Nov 2007
    Location
    จะขายอะไรจะซื้ออะไร ความสุขผม

    Default

    อ่า เน็ท 1MB ครับ เวลาเปิดเพลง ไม่ได้ทำไรเลย กาตุกจ๊อดๆๆๆๆๆ เขาบอกว่าฟังไม่ได้เยมั้ง

  7. #7
    OverclockZone Member beautyless's Avatar
    Join Date
    18 Sep 2006
    Location
    พระราม 9 กรุงเทพฯ

    Default

    Quote Originally Posted by EasyWayMan View Post
    ของผมsound on board ของasus P5B-E HD7.1 Channels ฟังเองเสียงก็โอเคแต่เสียงค่อย ต้องเร่งเสียงเยอะจึงจะดังดี ก็แปลกดี พอเปิดในแคมฟรอก ไม่ตุกหลอกนะ แต่ไม่มีเสียงเลยครับ
    เซตยังไงก็ไม่ได้ เสียงไม่ออกเลย ก็แปลกดีอีก กำลังงงอยู่เหมือนกัน ว่าจะใส่ซาวด์การ์ดต่างหากอยู่แต่ก็ยังเสียดาย
    ใครที่ใช้เมนบอร์ดตัวนี้และรู้วิธีแก้ ช่วยหน่อยครับ
    ใช้วิสต้าเปล่าอ่ะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •