overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ถามเรื่องHDDครับ

  1. #1
    OverclockZone Member
    Join Date
    24 Jun 2007
    Location
    Old Trafford

    Default ถามเรื่องHDDครับ

    คือผมเพิ่งซื้อเครื่องใหม่มาครับ กะจะเอามาลงวินโดว์แต่พอเปิดมามันทำไรไม่ได้เลยอ่ะครับ เปิดเครื่องมาเป็นจอฟ้าอย่างเดียว
    พอเปิดเครื่องปุ๊ป จอฟ้าปั๊บ มีคำว่า error 0000000001 อะไรประมาณนี้อ่ะครับ

    แต่พอผมเอาHDDมาใส่เครื่องเก่ามันสามารถใช้ได้อ่ะครับ เป็นเพราะสาเหตุใดเหรอครับช่วยบอกทีน่ะครับ ขอบคุณมากครับๆ

    อีกคำถามครับ ต่อสาย Lan ผ่าน Hub ต้องเซตค่าแต่ละเครื่องยังไงอ่ะ กรณีมันไม่ Auto ให้

    ขอบคุณสำหรับทุกคำตอบครับ

  2. #2
    OverclockZone Member siamthai's Avatar
    Join Date
    22 Nov 2007

    Default

    สงสัย HDD ไม่ซัพพอตกะบอดอ่ะป่าวครับ
    มิรู้อ่ะ
    คนผ่านทางมาเท่านั้นเอง

  3. #3
    OverclockZone Member misterm's Avatar
    Join Date
    17 Nov 2006

    Default

    HD เป็นแบบ SATA หรือเปล่าครับถ้าเป็น SATA ต้องลงไดร์เวอณ์ก่อนคับผม
    ถ้าเป็นอย่างที่บอก ลองดูตามนี้ครับ
    http://www.justusers.net/articles/os.../sata/sata.htm

  4. #4
    OverclockZone Member Apest's Avatar
    Join Date
    19 Sep 2006
    Location
    Delta Lab

    Default

    ช่วยแจงรายละเอียดสเปคหน่อย

    บางทีอาจจะไม่เกี่ยวนะ

  5. #5
    OverclockZone Member Teardrop's Avatar
    Join Date
    2 Jul 2007

    Default

    แจงรายละเอียดนิดงับ รหัสจอฟ้านี้ของเปะๆ ยิ่งดีงับ

    ตั้ง Lan ต้องติดต่อ admin ของ network ท่านละงับถ้าไม่ auto แต่ละที่ทำไม่เหมือนกันงับ

  6. #6
    OverclockZone Member paskorn_nv's Avatar
    Join Date
    18 Dec 2006
    Location
    BangKOK / BangKae

    Default

    ผมก็รออยู่นะครับ จะได้เพิ่ม รอยยักในสมองครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •