overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ใครใช้ M2A-VM HDMI กะ WinXP มั่งคับ

  1. #1
    OverclockZone Member
    Join Date
    19 Nov 2006

    Default ใครใช้ M2A-VM HDMI กะ WinXP มั่งคับ

    รบกวนช่วยลองเสียบ USB แล้วเช็ค Transfer Rate ให้หน่อยคับว่าได้เท่าไหร่ เพราะของผมมันแค่ 5 กว่าๆ มันช้ามากเลยคับ กำลังสงสัยว่าเป็นที่ WinXP รึเปล่า

  2. #2
    OverclockZone Member
    Join Date
    19 Nov 2006

    Default

    ไม่มีใครเป็นเลยหรือคับ

  3. #3
    OverclockZone Member
    Join Date
    9 Mar 2007

    Default

    ของผมชิพ 690G เช่นกันครับ แต่เป็นบอร์ด Biostar ครับ

  4. #4
    OverclockZone Member
    Join Date
    19 Nov 2006

    Default

    ไปลองที่ร้านมาแล้ว 3 ตัวเป็นมันทั้งล็อต เลยเปลี่ยนรุ่นเลยคับ

  5. #5
    OverclockZone Member
    Join Date
    3 Dec 2007

    Default

    .............................ของผม ไม่เท่ากันครับ เท่าที่ลองกับThumbDrive ของผมที่มีอยู่ ได้ข้อมูลดังนี้....
    1. ThumbDrive ของ Kingston DataTraveler ทุกขนาด 512M , 2G ,4G จะได้ค่า ที่ประมาณ 5
    2. ThumbDrive ของ Apercer ตัวเล็กๆขนาดปลายนิ้วโป้ง(ผู้หญิง) สีแดง ขนาด 1G ได้ประมาณ 12
    3. ThumbDrive ของ Apercer ตัวสีเงิน มีสวิทช์lockได้ ขนาด 128M ได้ประมาณ 13
    4. ThumbDrive ของ อะไรไม่รู้รูปร่างเป็นรูปกระดูก ขนาด 1G ได้ประมาณ 5
    Last edited by gapong2512; 5 Dec 2007 at 13:12:24.

  6. #6
    OverclockZone Member ohm27's Avatar
    Join Date
    18 Sep 2006
    Location
    บึงกุ่ม ถนนเสรีไทย

    Default

    Quote Originally Posted by nn_nan11 View Post
    ไปลองที่ร้านมาแล้ว 3 ตัวเป็นมันทั้งล็อต เลยเปลี่ยนรุ่นเลยคับ
    ลืมset ให้เป็น Hispeed ในbiosรึปล่าว ถ้าfullspeed มานจะช้ากว่าเยอะนะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •