overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7
  1. #1
    OverclockZone Member jcrxz's Avatar
    Join Date
    24 Dec 2010
    Location
    ลาดพร้าว 71 กทม.

    Default oc แล้วเครื่องเปิดไม่ได้

    อาการคือ ไฟเข้า m/b พัดลม cpu ทำงาน gpu ทำงาน hdd ทำงาน psu ทำงาน

    แต่เครื่องไม่บู๊ต เงียบฉี่

    ลอง ถอด RAm ออก แล้วเปิดเครื่อง ก็ไม่มีเสียงร้อง

    ลอง ถอด cpu ออกแล้วเปิดเครื่อง ก็ไม่มีเงียบฉี่


    อาการแบบนี้ คือ m/b หรือ cpu ที่พัง

    ลอง clear cmos แล้วก็ไม่หาย ถอดถ่าน m/b แล้วก็ไม่หาย = ="

  2. #2
    OverclockZone Member sakuldee's Avatar
    Join Date
    29 Oct 2010
    Location
    หาดใหญ่ สงขลา

    Default

    เคลียร์ไบออส ถอดแบตออก ทิ้งไว้สักพักครับ น่าจะกลับมาใช้งานได้เหมือนเดิม

  3. #3
    OverclockZone Member cheatnot's Avatar
    Join Date
    3 Mar 2009

    Default

    ผมเคยเป็นนะ OC แล้วเป็นอย่างงี้ ผมถอดแรมมาถูๆๆ ถอดการ์ดจอมาถูๆๆ สักพักก็ติดครับ

    หรือแง่ร้ายเลย บอร์ดเสียแล้วครับ

    ลองดูๆไปก่อนครับ ผมว่ายังอยู่ในแง่ดีอยู่ครับ

  4. #4
    akiss
    Guest

    Default

    ขอเสป๊คแบบละเอียดครับ

  5. #5
    OverclockZone Member jcrxz's Avatar
    Join Date
    24 Dec 2010
    Location
    ลาดพร้าว 71 กทม.

    Default

    asus m2npv-vm + amd sempron 3000
    ram 2g + 1g
    hdd 160g sata
    psu 450watt เก๊ บ้านๆ


    ตอนใช้งานปกติ bus 249

    ตอนล่ม 255

  6. #6
    OverclockZone Member
    Join Date
    19 Jul 2010
    Location
    สระบุรี

    Default

    ถอดปลั๊กไฟออก ถอดถ่านออกทิ้งไว้สักครู่ค่อยใส่กลับไปใหม่ครับ
    ถ้าเปิดไม่ติดอีก ไม่ Ram ก็ CPU เดี้ยงแล้วครับ

  7. #7
    akiss
    Guest

    Default

    ไม่ใช่ครับ CPU กับ ram ไม่เดี้ยงง่ายๆหรอกครับ ตัวที่น่าจะมีปัญหาก่อนคือ PSU หับ เมนบอร์ดนะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •