overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3
  1. #1
    OverclockZone Member
    Join Date
    26 Apr 2009

    Question อาการแบบนี้บอร์ดเสียหรือเปล่าครับ

    แบบว่าเล่นอยู่ดีๆ ก็ขึ้นบลูสกรีน รหัส 0X0000001E เป็นอยู่สองครั้ง จากนั้นก็บูตไม่ติดอีกเลย

    อาการเป็นแบบนี้ครับ

    - ในตอนแรกๆต้องกดรีเซ็ตอยู่หลายครั้งถึงจะเข้าไบออส (ได้อยู่สองสามครั้ง จากนั้นก็ไม่ติดอีกเลย)
    - เปิดเครื่องไม่มีเสียงร้อง
    - จอภาพไม่ติด
    - เข้าหน้าไบออสไม่ได้
    - คีย์บอร์ดไม่มีไฟ
    - ถอดทุกอย่างออกแล้วยกเว้นซีพียู เปิดเครื่องไม่มีเสียงร้อง

    อยากทราบว่าแบบนี้บอร์ดเสียหรือเปล่าครับ หรือเป็นที่อย่างอื่น ช่วยด้วยครับ

  2. #2
    OverclockZone Member mawin13's Avatar
    Join Date
    19 Jan 2009
    Location
    บ้านแพรก-นครหลวง พระนครศรีอยุธยา

    Default

    รหัสความผิดพลาดนี้จะขึ้นมาระหว่างการติดตั้งวินโดวส์ หากคุณเผลอไปรีสตาร์ตเครื่องตอนที่โปรแกรมติดตั้งกำลังทำงานอยู่ละก็ อาจเกิดความผิดพลาดนี้ได้ ส่วนใหญ่จะมีปัญหากับเครื่องที่มีฮาร์ดดิสก์ไม่พอเพราะไม่สามารถเขียนไฟล์ แบ็กอัพหลังเกิดความผิดพลาดเกินไปได้ วิธีแก้ปัญหาให้ติดตั้งวินโดวส์ลงไปใหม่ในดิสก์ที่มีเนื้อหาที่ว่างพอ อัพเดตไบออสด้วยหากเมนบอร์ดของคุณใช้ไบออสที่มีเวอร์ชั่นเก่าเกินไป
    จาก ....ไม่รู้หายไหม เพราะไม่เคยแต่ลองดู
    http://www.bcoms.net/error/detail.asp?id=9
    หรือไม่ก็..
    http://www.compspot.net/index.php?op...=109&Itemid=58
    Last edited by mawin13; 8 Apr 2011 at 14:58:24.

  3. #3
    OverclockZone Member cheatnot's Avatar
    Join Date
    3 Mar 2009

    Default

    เคลียร์ไบออส ถอดถ่านดู

    แต่ผมว่าบอร์ดเสียแหละ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •