overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4
  1. #1
    OverclockZone Member
    Join Date
    23 Jul 2010

    Default ถามเรื่องค่า Multiplier ใน CPU-Z หน่อยครับผม

    ผมเอาเครื่องไปลงวินโดว์ใหม่ที่ร้านมา ผมใช้ AMD Phenom X4 945 ครับ

    กลับมาเปิด CPU-Z ดู ตัว Multiplier X 15

    Core Speed ก็วิ่ง 3013.2 Mhz เต็มตลอดเวลา

    ก่อนไปลง ตัว Multiplier มัน X4 Core Speed ก็วิ่งขึ้น ๆ ลง

    ตอนแรกไฟ CPU Core Voltage มันอยู่ประมาณ 0.960 V
    มีขึ้นบ้าง ตอนเปิดเครื่องใหม่ ๆ


    ตอนนี้มันค้างที่ 1.312 V ตลอดเลยครับ มันกินไฟเยอะไปไหม

    อุณหภูมิปกติตอนนี้อยู่ที่ 43 - 45 องศา ทั้งที่เมื่อก่อน แค่ 36 - 40 องศา

    ผมไปดูในไบออส CPU ก็ปรับไว้ Auto ซึ่ง 3.00 Ghz ไฟก็ปรับไว้ออโต้ 1.312 V

    ผมจะปรับไห้ X4 ก็ไม่มี มีน้อยสุดแค่ X5 แต่เลือก Auto มันเป็น X15

    ผมอยากรู้ว่า ถ้า CPU วิ่ง 3.00 Ghz ตลอดเวลา กินไฟ 1.321 และอุณหภูมิ 43-45 องศาจะเป็นอะไรไหม ถือว่าปกติหรือป่าว หรือกินไฟเยอะไปไหม

    ขอบคุณนะครับ

  2. #2
    OverclockZone Member taylkapook's Avatar
    Join Date
    31 Mar 2008
    Location
    นครราชสีมา ต.ในเมือง อ.เมือง

    Default

    ไม่เปนไรหรอกครับ มันเป็นระบบประหยัดพลังงานน่ะครับ ผมก้อยังใช้ เพราะเด่วเล่นเวบ เล่นเกมออนไลน์ เกมออฟไลน์

  3. #3
    OverclockZone Member propro's Avatar
    Join Date
    24 Feb 2008
    Location
    พันทิพบางกะปิ ซีคอน พาราไดซ์ สุขุมวิท 101/1

    Default

    โหลด Driver CPU AMD มาลงเสร็จไปปรับใน Control Panel

    Power option > Power scheme เปลี่ยนเป็น Minimal Power...

  4. #4
    OverclockZone Member
    Join Date
    23 Jul 2010

    Default

    ได้แล้วคับผม


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •