overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12
  1. #1
    OverclockZone Member antivirusc's Avatar
    Join Date
    27 Jul 2010

    Default อาการแบบนี้เป็นปกติไหมครับ

    ตามรูปเลยครับแบบว่ามันจะเป็นอะไรไหมเพื่อนๆเป็นกันไหมครับ
    รูป รูป

  2. #2
    Mac Addict User tassapon's Avatar
    Join Date
    16 Sep 2006
    Location
    Bang Na

    Default

    การ์ดจอมีปัญหาแล้วมั้งครับท่าน - -"

  3. #3
    OverclockZone Member zkieal's Avatar
    Join Date
    10 Jun 2007
    Location
    Seoul, South Korea

    Default

    ไม่ปกติอย่างมากเลยครับ

  4. #4
    OverclockZone Member
    Join Date
    16 Sep 2009

    Default

    เป็นตลอดหรือเป็นเฉพาะตอนที่มันกำลังโหลดหน้าเว็บ Overclockzone ครับ

    เพราะของผมก็เป็นครับ ใช้ (Chrome) แต่ไม่ทุกครั้ง เวลากด refresh หน้าเว็บบอร์ดของ Overclockzone บางครั้งมันก็จะเป็นตามรูปนั้นครับ

  5. #5
    OverclockZone Member antivirusc's Avatar
    Join Date
    27 Jul 2010

    Default

    Quote Originally Posted by nontc5 View Post
    เป็นตลอดหรือเป็นเฉพาะตอนที่มันกำลังโหลดหน้าเว็บ Overclockzone ครับ

    เพราะของผมก็เป็นครับ ใช้ (Chrome) แต่ไม่ทุกครั้ง เวลากด refresh หน้าเว็บบอร์ดของ Overclockzone บางครั้งมันก็จะเป็นตามรูปนั้นครับ
    เฉพาะเว็บนี้อ่ะครับแล้วก็เฉพาะ Chrome ด้วยครับ

  6. #6
    OverclockZone Member
    Join Date
    16 Sep 2009

    Default

    Quote Originally Posted by antivirusc View Post
    เฉพาะเว็บนี้อ่ะครับแล้วก็เฉพาะ Chrome ด้วยครับ
    ถ้างั้นก็เป็นเหมือนกับของผมเลยครับ

  7. #7
    OverclockZone Member antivirusc's Avatar
    Join Date
    27 Jul 2010

    Default

    Quote Originally Posted by nontc5 View Post
    ถ้างั้นก็เป็นเหมือนกับของผมเลยครับ
    มีใครเป็นแบบพวกเราอีกไหมใช้ safari ไม่มีอาการอย่างนี้เลย

  8. #8
    OverclockZone Member
    Join Date
    19 Sep 2009

    Default

    ของผมเป็นยิ่งกว่านี้อีกครับ เข้าหน้า top site ทุกเวปสีปนกันมั่วไปหมด แถมหมุนบ่อยมาก บางครั้งเปิดแค่เวปเดียวก็หมุนเลย บางทีใช้อยู่ขึ้นจอดำให้ปิดเครื่อง MBP i5 2010 ยังไม่มีโอกาสเอาไปเข้า 0 เลย

  9. #9
    OverclockZone Member pankungZ's Avatar
    Join Date
    26 Feb 2010

    Default

    Quote Originally Posted by Dontthink View Post
    ของผมเป็นยิ่งกว่านี้อีกครับ เข้าหน้า top site ทุกเวปสีปนกันมั่วไปหมด แถมหมุนบ่อยมาก บางครั้งเปิดแค่เวปเดียวก็หมุนเลย บางทีใช้อยู่ขึ้นจอดำให้ปิดเครื่อง MBP i5 2010 ยังไม่มีโอกาสเอาไปเข้า 0 เลย
    อาจจะเป็นที่Google Chromeแหละครับ ลองใช้Safariดูอาจเป็นปกติก็ได้นะครับ

  10. #10
    OverclockZone Member
    Join Date
    31 Jul 2008

    Default

    ผมใช้ google chrome เปิด ocz ก็เป็นครับ

  11. #11
    OverclockZone Member antivirusc's Avatar
    Join Date
    27 Jul 2010

    Default

    โอเคครับ สบายใจละสงสัยต้องเปลี่ยนเป็น firefox ละ ขอบคุณครับ

  12. #12
    OverclockZone Member
    Join Date
    19 Sep 2009

    Default

    Quote Originally Posted by pankungZ View Post
    อาจจะเป็นที่Google Chromeแหละครับ ลองใช้Safariดูอาจเป็นปกติก็ได้นะครับ
    ผมใช้ safari ครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •