overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member
    Join Date
    26 May 2007
    Location
    BKK

    Default งานเข้าหนักครับ บอร์ด M2N32-SLI Deluxe บูทไม่ขึ้น ต่อ raid0 ไว้ 3 ลูกด้วยครับ TT_TT

    เปิดแล้วจอดำเลยครับ

    ไฟ hdd ไม่ติด
    ไฟ power ไม่ติด
    แต่พัดลมหมุนทุกตัว

    คาดว่าบอร์ดลาโลกไปแล้วแน่ๆ ใช้มา 5 ปีแล้วมั้ง

    ทำไงดีครับ TT_TT หน้าซีดแล้ว จะกู้ข้อมูลยังไงดีครับ ฮือๆๆๆ

  2. #2

    Default

    Quote Originally Posted by jeerzz View Post
    เปิดแล้วจอดำเลยครับ

    ไฟ hdd ไม่ติด
    ไฟ power ไม่ติด
    แต่พัดลมหมุนทุกตัว

    คาดว่าบอร์ดลาโลกไปแล้วแน่ๆ ใช้มา 5 ปีแล้วมั้ง

    ทำไงดีครับ TT_TT หน้าซีดแล้ว จะกู้ข้อมูลยังไงดีครับ ฮือๆๆๆ
    raid0 ของผมเซ็ตไว้ 2 วง ผ่านเมนบอร์ดมา 5 รุ่นแล้ว...เวลาเปลี่ยนบอร์ดใหม่ ก็เซ็ต raid mode ไว้รอเลย ไม่หายไม่พังร๊อก

  3. #3
    sengkuku's Avatar
    Join Date
    25 Aug 2010
    Location
    จ.สป. สำโรง-เทพารักษ์

    Default

    พาวเวอร์ลองเช็คดูยังเนี่ย...

  4. #4
    OverclockZone Member
    Join Date
    26 May 2007
    Location
    BKK

    Default

    Quote Originally Posted by boyd_747 View Post
    raid0 ของผมเซ็ตไว้ 2 วง ผ่านเมนบอร์ดมา 5 รุ่นแล้ว...เวลาเปลี่ยนบอร์ดใหม่ ก็เซ็ต raid mode ไว้รอเลย ไม่หายไม่พังร๊อก
    raid controller คนละตัวก็ได้เหรอครับท่าน

  5. #5
    OverclockZone Member
    Join Date
    26 May 2007
    Location
    BKK

    Default

    แก้ได้แล้วครับ แงะออกมาเกือบหมดเครื่อง สุดท้ายเหลือบไปเห็นว่าปุ่ม reset มันค้าง ทำเอาตรูหน้าซีดไปค่อนวัน -''-

  6. #6
    OverclockZone Member cyclonemon's Avatar
    Join Date
    27 Sep 2009

    Default

    raid0 ถ้าจะเปลี่ยน m/b ต้องเป็นชิพเซ็ทเดียวกันถึงจะข้ามเมนบอร์ดได้ อันนี้ชัวสุด

    แต่ถ้าจะข้ามชิพเซ็ทนั้นยังพอข้ามได้บางชิพเซ็ท ซึ่งผมก็ไม่รู้ว่ามันมีอะไรมั่งเหมือนกัน เหอะๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •