overclockzonefanpage  overclockzoneth  TV  
Results 1 to 19 of 19
  1. #1
    OverclockZone Member dlZerolb's Avatar
    Join Date
    11 Oct 2010

    Exclamation [ปัญหา]ขอคำแนะนำ

    สเปกเครื่อง
    CPU ;
    AMD Athlon 64x2
    AD04800IAA5D0
    NAA9G 0805DAB
    x486811B81392
    Main Board ;
    Asus M2N-MX SE Plus
    Socket AM2
    Ram ;
    DDR2 Kingston 2gb Bus800
    supply ;
    Finex ATX 450W

    อาการมีดังนี้ครับ
    เปิดเครื่องติด แต่ BIOS ไม่ขึ้น สักพักพัดลม CPU ก็หยุึดหมุนแล้วเครื่องติดปกติ
    แต่พอถอดสายไฟ ATX 12V ออก เปิดเครื่องติด พัดลม CPU ไม่หยุด แต่ไม่มีหน้า BIOS


    เอาเมนบอร์ด เคลมแล้ว
    เอา CPU เคลมแล้ว
    Supply เปลี่ยนแล้ว 450w 500w 550w ทั้งวัตแท้ แล้ววัตเทียม
    ขณะทดสอบถอดทุกอย่างเหลือแต่ [CPU] [Mainboard] [Ram] [Supply]
    ทั้งในและนอกเคส อาการก็เหมือนเดิม
    ความเร็วพัดลมก็ต่างกันด้วย
    ขณะเสีย ATX12v พัดลมจะหมุนช้ากว่าถอด ATX12v ออก

    ใครมีทางแก้ช่วยผมทีครับ มืดแปดด้าน

  2. #2
    OverclockZone Member tkkewza's Avatar
    Join Date
    23 Feb 2011
    Location
    Ladprao BKK

    Default

    พวกไฟVcore ไฟRAMปรับเกินป่าวครับ

  3. #3
    OverclockZone Member dlZerolb's Avatar
    Join Date
    11 Oct 2010

    Default

    ไม่มีการ Overclock อะไรเลยครับ
    standard ทั้งหมดเลย

  4. #4
    OverclockZone Member Dej_SAVAGE's Avatar
    Join Date
    22 Mar 2008
    Location
    คาร์ฟูร์ศรีนครินทร์

    Default

    ติดแล้วดับแล้วติดใหม่ เครมบอร์ด ซีพียูแล้ว ลองรีเซ็ทไบออสดูก่อนครับเผื่อได้ของวนซ่อม ถอดถ่านออกสักแปปแล้วใส่ใหม่ ลองเอาแรมตัวอื่นมาลองครับ

    แล้วลงกับซัพพลายตัวอื่นหรือยังครับ เป็นไปได้อีกว่าซัพพพายมีปัญหา ที่สำคัญ ไฟลงบอร์ดต้องเสียบทุกช่องนะครับ

  5. #5
    OverclockZone Member dlZerolb's Avatar
    Join Date
    11 Oct 2010

    Default

    Quote Originally Posted by Dej_SAVAGE View Post
    ติดแล้วดับแล้วติดใหม่ เครมบอร์ด ซีพียูแล้ว ลองรีเซ็ทไบออสดูก่อนครับเผื่อได้ของวนซ่อม ถอดถ่านออกสักแปปแล้วใส่ใหม่ ลองเอาแรมตัวอื่นมาลองครับ

    แล้วลงกับซัพพลายตัวอื่นหรือยังครับ เป็นไปได้อีกว่าซัพพพายมีปัญหา ที่สำคัญ ไฟลงบอร์ดต้องเสียบทุกช่องนะครับ
    รี Bios แล้วครับ ทั้ง ถอดถ่านรี และมี ถ่านรี เปลี่ยนถ่านใหม่แล้ว แรมตัวนี้ไปลองเครื่องอื่นใช้ได้ปกติ Supply เปลี่ยน 450 500 550 ทั้ง วัตแท้และวัตเทียม
    เรื่องไฟลงบอร์ด ก็ไม่น่าใช่ เพราะ ถออดออกมาจาก เคสแล้ว มาต่อสดนอกเคสด้วย ยัง เหมือนเดิม
    ผมหมดปัญญาเช่นกัน ไม่เคยเจอปัญหานี้ มึนมากๆ วอนคนเคยเป็น แนะนำด้วยครับ ผมปัญญาจริงๆ

  6. #6
    akiss
    Guest

    Default

    ถ้าผมบอกว่าเครื่องคุณไม่เป็นอะไรเลยจะเชื่อรึเปล่าครับ อาการปกติเลยแบบนี้ บอร์ดหลายๆรุ่นหลายๆยี่ห้อก็เป็นแบบนี้ครับ

  7. #7
    OverclockZone Member dlZerolb's Avatar
    Join Date
    11 Oct 2010

    Default

    Quote Originally Posted by akiss View Post
    ถ้าผมบอกว่าเครื่องคุณไม่เป็นอะไรเลยจะเชื่อรึเปล่าครับ อาการปกติเลยแบบนี้ บอร์ดหลายๆรุ่นหลายๆยี่ห้อก็เป็นแบบนี้ครับ
    ? แล้วปัญหานี้จะแก้ยังไง ก็ในเมื่อมันเปิดแล้วดับ พอถอด ATX12V แล้วไม่ดับ แต่ไม่บูตBios - -.
    อย่างนี้เรียกปกติเหรอครับ - -.

  8. #8
    OverclockZone Member Dej_SAVAGE's Avatar
    Join Date
    22 Mar 2008
    Location
    คาร์ฟูร์ศรีนครินทร์

    Default

    Quote Originally Posted by dlZerolb View Post
    ? แล้วปัญหานี้จะแก้ยังไง ก็ในเมื่อมันเปิดแล้วดับ พอถอด ATX12V แล้วไม่ดับ แต่ไม่บูตBios - -.
    อย่างนี้เรียกปกติเหรอครับ - -.
    ไม่ๆครับ ยังไงถ้าถอดATX12V ยังไงก็ไม่บูทอยู่แล้วนะครับเป็นปกติ ถ้าเสียบแล้ว ติด ดับ ติดใหม่แล้วใช้งานได้ ก็ไม่ต้องกังวลครับ เพื่อนผมก็เป็น อยู่ครับ แต่เป็นบอร์ดกิ๊กกาไบ๊

  9. #9
    OverclockZone Member truesanu's Avatar
    Join Date
    14 Apr 2009

    Default

    ปัญหานี้เคยเจอครับบอร์ดน่าจะเสียครับ แต่ครั้งแรกลองไปให้ที่ร้านแฟรช bios ให้ก่อนอาจจะหายครับ แต่ถ้าไม่หายก็คงต้องเคลมครับ

    บอร์ดที่เคลมมาได้ของเก่ามาหรือไม่อาจจะเสียอีกก็ได้ครับ ถ้ามันเป็นของวนซ่อม เพราะดูรุ่นแล้วน่าจะเก่าแสมควร

  10. #10
    akiss
    Guest

    Default

    Quote Originally Posted by dlZerolb View Post
    ? แล้วปัญหานี้จะแก้ยังไง ก็ในเมื่อมันเปิดแล้วดับ พอถอด ATX12V แล้วไม่ดับ แต่ไม่บูตBios - -.
    อย่างนี้เรียกปกติเหรอครับ - -.
    "เปิดเครื่องติด แต่ BIOS ไม่ขึ้น สักพักพัดลม CPU ก็หยุึดหมุนแล้วเครื่องติดปกติ"

    กะไว้แล้วว่าต้องไม่เข้าใจที่ผมอธิบาย ถ้าคิดว่าบอร์ดเสียไปเคลมอีกกี่รอบก็เสียเวลาครับ อาการที่ จขกท. อธิบายมาคือมันไม่ได้เป็นอะไรนะครับ

    สามารถเปิดใช้งานได้ปกติ แต่อย่าถอดสาย ATX 12V ออกนะครับ ที่มันดับก่อนแล้วค่อยติดใหม่มันเป็นเสต็บการบูทของเมนบอร์ดเองครับ

    ส่วนใครที่บอกว่าเสียอย่าไปเชื่อครับ บอร์ดเสียคือมันใช้ไม่ได้ ไม่ติด ไม่มีเสียงเตือนใดๆทั้งสิ้น นี่คือบอร์ดเสียครับ

  11. #11
    OverclockZone Member hesbond13's Avatar
    Join Date
    25 Oct 2009

    Default

    ลองถอดสายฟอนพาแนล แล้วเปิดโดยการใช้ไขควงดูสิครับ บางสายตรงนั้นอาจมีปัญหา ^^

  12. #12

    Default

    บอร์ดผมพัดลมมันก็หยุดแปบนึงนะตอนเปิดเครื่อง แล้วก็เข้าวินโดว์ตามปกติ

  13. #13
    OverclockZone Member dlZerolb's Avatar
    Join Date
    11 Oct 2010

    Default

    @akiss : เหรอครับ แต่ของผมมัน หยุดแบบ ปิดเครื่องไปเลยนะครับ ไม่เสียงพัดลม Supply ด้วย เหมือนเครื่องปิดไปเลย ไม่มีแะไรทั้งนั้นเลยอ่ะ T_T

    @hesbond13 : ผมออกมาตอนอกเคสเลยครับ ไม่มีอะไรเลย นอกจาก Supply mainboard ram กับไขควง 1 อัน - -.

    @Parona : ผมรอครึ่งชั่วโมงยังนิ่งเลย T_T ไฟจอก็กระพริบปกติ - -.

    ขอบคุณที่ให้คำแนะนำนะครับ ผมจะพยายามทำต่อไปเท่าที่ทำได้

  14. #14
    OverclockZone Member dlZerolb's Avatar
    Join Date
    11 Oct 2010

    Default

    Quote Originally Posted by akiss View Post
    "เปิดเครื่องติด แต่ BIOS ไม่ขึ้น สักพักพัดลม CPU ก็หยุึดหมุนแล้วเครื่องติดปกติ"

    กะไว้แล้วว่าต้องไม่เข้าใจที่ผมอธิบาย ถ้าคิดว่าบอร์ดเสียไปเคลมอีกกี่รอบก็เสียเวลาครับ อาการที่ จขกท. อธิบายมาคือมันไม่ได้เป็นอะไรนะครับ

    สามารถเปิดใช้งานได้ปกติ แต่อย่าถอดสาย ATX 12V ออกนะครับ ที่มันดับก่อนแล้วค่อยติดใหม่มันเป็นเสต็บการบูทของเมนบอร์ดเองครับ

    ส่วนใครที่บอกว่าเสียอย่าไปเชื่อครับ บอร์ดเสียคือมันใช้ไม่ได้ ไม่ติด ไม่มีเสียงเตือนใดๆทั้งสิ้น นี่คือบอร์ดเสียครับ
    มันไม่ใช่ว่าติดต่อนะ คือมันดับไปเลย ตายไปเลยต่างหาก ถ้ามันติด ดับ ติดผม คงไม่ถามหรอก - -.
    ผมเองก็เป้นช่าง เข้าใจที่ท่านกล่าวมาเช่นกัน แต่อาการนี้ไม่ใช่อย่างนั้น มันดับไปเลย

  15. #15
    akiss
    Guest

    Default

    อ่ะนะ ก็คุณพิมพ์มาแบบนี้เองนะครับ เฮ้อ ก็ลองเปลี่ยนบอร์ดดูสิครับ แค่นี้เอง มันไม่ได้ยากอะไรหรอกคับ

  16. #16
    OverclockZone Member truesanu's Avatar
    Join Date
    14 Apr 2009

    Default

    อ่านแล้วเหนื่อยใจทั้งคนถามคนตอบ คนเคยเป็นบอกแต่ดันไม่สนใจ แต่ดันไปสนใจคำตอบที่ตอบผิด เฮ้ออ โชคดีครับ

  17. #17
    akiss
    Guest

    Default

    Quote Originally Posted by truesanu View Post
    อ่านแล้วเหนื่อยใจทั้งคนถามคนตอบ คนเคยเป็นบอกแต่ดันไม่สนใจ แต่ดันไปสนใจคำตอบที่ตอบผิด เฮ้ออ โชคดีครับ
    มันไม่มีใครผิดหรือถูก 100% หรอกครับ ผมอาจจะไม่เก่งเท่าคุณแต่ก็พอรู้อยู่ครับ

  18. #18
    akiss
    Guest

    Default

    อีกอย่าง จขกท. เค๊าสื่อสารผิด คนตอบมันก็ต้องมีหลายความคิดเห็นเป็นเรื่องธรรมดา ไม่ได้ไปดูหน้างานด้วยตัวเอง วิเคราะห์จากความคิดล้วนๆอย่าด่วนสรุปว่าคนตอบ ตอบผิดจะดีกว่ามั๊ย

  19. #19
    OverclockZone Member dlZerolb's Avatar
    Join Date
    11 Oct 2010

    Default

    ไม่เป็นไร ครับ ผมโยนทิ้งเป็น ขยะคอมไปแล้วครับ
    ขอบคุงมากครับที่ช่วยแนะนำ
    ตอนนี้ประกอบใหม่ล่ะ เหนื่อยใจ ^ ^
    ขอโทษที่ทำให่วุ้นวายคราฟ ^ ^


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •