overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10
  1. #1
    OverclockZone Member nnn4's Avatar
    Join Date
    6 Mar 2010
    Location
    บ้านสะพานสี่ อ.ปลวกแดง และ ต.บ่อวิน

    Question สอบถามปัญหาเกี่ยวกับอาการดังนี้ครับ

    ปัญหาของผมคือซิงค์ระบายความร้อนอ่ะครับ มีท่านใดเคยเจออาการแบบนี้ป่าวครับ ซิงค์ที่ผมใช้คือ Tuniq 120 Extreme ครับ ส่วนระบบก็ 1075T OC ไป 3.6 ไฟเลี้ยงบีบไว้ที่ 1.375 แรม G-skill 4GB 1600 อาการคือ ถ้าความร้อน CPU อยู่ที่ 45 C ปุ๊บซิงค์จะดับไปเฉยๆเลยคือไฟไม่เข้าพัดลมก็ไม่หมุนเลยอ่ะครับ เล่นเอางงตาแตกเลย แต่ระบบไม่ได้ค้างยังคงทำงานปกติต่อไป จนอุณหภูมิขึ้นไปที่ 55 C ตอนนี้เริ่มหน่วงล่ะผมก็ก้มมองดู ซิงค์ก็ยังไม่ทำงานเหมือนเดิมใจก็หวั่นๆกลัวจะเต็ปเอาเลยถอดฝาเคสข้างนึงออกแล้วออกพัดลมตั้งโต๊ะจ่อไปที่ซิงค์แทนใจนึงผมก็อยากปิดเครื่องเช็คดูนะแต่ช่วงนั้นกำลังไลร์แผ่น DVD9 อยู่เลยปิดไม่ได้ แต่ผมก็เปิดโปรแกรมเช็คดูอุณหภูมิดูตลอดนะ พอเอาพัดลมจ่อแล้วความร้อนก็ค่อยๆลดลงๆจนถึงที่ 44 C เกิดแสงลำไรๆสีฟ้าของตัวซิงค์แต่ยังไม่สว่างมากนะครับส่วนพัดลมซิงค์ก็ยังไม่หมุนนะ มีเพียงแค่แสงไฟกระพริบๆเหมือนหลอดไฟบ้านที่ใกล้จะดับอ่ะ กระพริบอย่างนั้นจนอุณหภูมิลดลงมาอยู่ที่ 42 C ซิงค์ดันติดทำงานไฟเข้าพัดลมหมุนซะงั้น เล่นเอางงเลยมีท่านใดเคยเจออาการแบบนี้มั้งครับ ช่วยบอกทีครับว่าเป็นที่อะไรอ่ะครับ

  2. #2
    OverclockZone Member tkkewza's Avatar
    Join Date
    23 Feb 2011
    Location
    Ladprao BKK

    Default

    ผมว่าเบื้องต้นควรเพิ่มไฟVcore ไปก่อนนะครับ 1.4หน่อยๆ ก็ดีครับ อย่าไปคิดมากครับ 1.4กว่าๆ เรื่องธรรมดา 1075 OC ด้วย ผม1055 OC 3.6 ก็1.4หน่อยๆครับ ซิ๊งTX3

  3. #3
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    ไปตั้งค่าพัดลมด้วยครับ Disable มันเลย ถ้าจำไม่เป็นมันเป็น smart fan ครับ ใช้คุมรอบให้สัมพันธ์กับความร้อนของ CPU

    CPU เย็นพัดลมจะไม่ทำงานหรือทำงานรอบต่ำ

    แล้วท่านได้ปิด Cool'Q เปล่าครับ แล้วลองเทสหรือยังว่า CPU รันได้ปกติ Fulload มีวูบมั้ย ลองใช้โปรแกรมพวก LinX หรือ Prime หรือ HyperPI เช็คดูได้ครับ

  4. #4
    OverclockZone Member nnn4's Avatar
    Join Date
    6 Mar 2010
    Location
    บ้านสะพานสี่ อ.ปลวกแดง และ ต.บ่อวิน

    Default

    ไฟเลี้ยง V- Core ไม่พอหราครับ แต่ Run จริงๆมันใช้แค่ 1.334 เองนะครับ เทส LinX ผ่านด้วยนะครับที่ 20 Loop สบายๆ ถ้าไฟเลี้ยง V-Core ไม่พอมันน่าจะรีสตาร์ทรึไม่ก็ดับไปเลยมากกว่า นี่มันดับไปเฉพาะซิงค์อย่างเดียวอ่ะครับอย่างอื่นทำงานหมด ผมงงจริงๆเลยนะครับ แล้วอยู่ๆก็ทำงานอีกครั้งเฉยเลย แต่พอเอาพัดลมตั้งโต๊ะออกไปอาการเดิมก็กลับเป็นมาอีก

  5. #5
    OverclockZone Member tkkewza's Avatar
    Join Date
    23 Feb 2011
    Location
    Ladprao BKK

    Default

    ลองทำตามท่านkingmaxดูครับ

  6. #6
    OverclockZone Member nnn4's Avatar
    Join Date
    6 Mar 2010
    Location
    บ้านสะพานสี่ อ.ปลวกแดง และ ต.บ่อวิน

    Default

    Quote Originally Posted by kingmax View Post
    ไปตั้งค่าพัดลมด้วยครับ Disable มันเลย ถ้าจำไม่เป็นมันเป็น smart fan ครับ ใช้คุมรอบให้สัมพันธ์กับความร้อนของ CPU

    CPU เย็นพัดลมจะไม่ทำงานหรือทำงานรอบต่ำ

    แล้วท่านได้ปิด Cool'Q เปล่าครับ
    ตั้ง Disable ยังไง และต้องไปตั้งที่ไหนครับ บอร์ดผม ASUS M4A87TD EVO ครับ ขอบคุณครับ อีกอย่างถ้ามันเย็นแล้วไม่ทำงานผมก็ว่าไม่แปลกแต่นี่มัน 45 C นะครับแล้วดับเงียบไปจนถึง 55-57 C อ่ะ จนต้องเอาพัดลมตั้งโต๊ะมาจ่อใส่แทนอ่ะครับ พออุณหภูมิลดลงมาที่ 42 C ดันทำงานเฉยเลย งงมากมายเลยครับท่าน
    Last edited by nnn4; 14 Apr 2011 at 23:42:52.

  7. #7
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    ไม่รู้จะหน้าเหมือนกันเปล่านะครับ แต่น่าจะเหมือนกัน
    http://www.overclockzone.com/tor_za/...s/DSCF1783.jpg (ขอยืมรูปหน่อยนะครับพี่ต่อ)

    ลองปรับตามรูปเลยนะครับ ตรง CPU q fan,Chassis q fan ด้วยครับ

  8. #8
    OverclockZone Member nnn4's Avatar
    Join Date
    6 Mar 2010
    Location
    บ้านสะพานสี่ อ.ปลวกแดง และ ต.บ่อวิน

    Default

    Quote Originally Posted by kingmax View Post
    ไม่รู้จะหน้าเหมือนกันเปล่านะครับ แต่น่าจะเหมือนกัน
    http://www.overclockzone.com/tor_za/...s/DSCF1783.jpg (ขอยืมรูปหน่อยนะครับพี่ต่อ)

    ลองปรับตามรูปเลยนะครับ ตรง CPU q fan,Chassis q fan ด้วยครับ
    จะลองทำดูนะครับ ขอบคุณมากมายครับผม

  9. #9
    OverclockZone Member PPG-GX2-SC's Avatar
    Join Date
    6 Mar 2010

    Default

    ผมใช้อยู่นะตัวนี้ แต่ผมไม่เป็นนะ

    ตอนเสียบ ตอนแรก ผมเป็นครับ พัดลมไม่หมุนเลย

    เพราะ ไม่เสียบ ที่ปรับรอบ และ เสียบ ตรงรู CPU แฟน ปรากฏ ว่า เข้าหน้า BIOS + วินโดว์ ไฟไม่ติด

    แต่ พอเสียบ ต่อ ที่ปรับรอบ และ เสียบ ที่รู อื่น ที่ไม่ใช้ CPU แฟน คราวนี้ติดครับ

  10. #10
    OverclockZone Member xexalskyline's Avatar
    Join Date
    12 Jul 2008
    Location
    เซ็นทรัลแจ้งวัฒนะ ปากเกร็ด นนทบุรี

    Default

    แค่3.6 ใส่1.4 ผมว่าเยอะไปมั้ง -*-

    ผม4.0ยัง1.375อยู่เลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •