overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member
    Join Date
    14 Apr 2011

    Default y460p ขึ้น igfxpers.exe fail อ่ะครับ

    พอลง win 7 เสร็จ เข้าวินโดวส์ ก็โชว์อันนี้มาเลยครับ
    ทำยังไงดี เพิ่งจะซื้อมาไม่ถึง 7 วัน เป็นที่ hardware หรือ software ครับ
    จะได้เอาไปเปลี่ยน
    ขอบคุณมากๆ ครับ

  2. #2
    OverclockZone Member lnwza2012's Avatar
    Join Date
    3 Feb 2010
    Location
    IT Square 080-261-5443

    Default

    ไม่ทราบว่าใช้win7ตัวออริจินัลแบบไม่โมลงรึป่าวคับ

  3. #3
    OverclockZone Member mini_bank's Avatar
    Join Date
    18 Sep 2006

    Default

    น่าจะเป็นตรง VGA intel น่ะครับ ลองลง Driver ใหม่อีกทีนะครับของ Intel อ่ะ

  4. #4
    OverclockZone Member
    Join Date
    14 Apr 2011

    Default

    เครื่องผมใช้การ์กจอแยก ของ ATI น่ะครับ แล้วก็ disable onboard ไว้ เลยไม่เข้าใจว่ามันขึ้นมาได้ยังไง
    แนะนำหน่อยนะครับ
    ขอบคุณครับ

  5. #5
    OverclockZone Member mini_bank's Avatar
    Join Date
    18 Sep 2006

    Default

    งั้นเวลาเข้า Windows ให้ลองไปที่ Run แล้วพิมพ์ msconfig จากนั้นให้ไปดูที่หัวข้อ Start up ดูนะครับว่ามีเจ้า igfxtary , igfxpers.exe หรืออะไรที่เกี่ยวกับ VGA Intel รันอยู่หรือเปล่า ถ้ามีก็ให้ Disable ไปซะครับ แล้วดูว่าหายไหม ถ้ายังไงรบกวนทำตามด้านบนแล้ว Capture รูปในหัวข้อ Start up มาลงไว้ก็ดีครับ จะได้ช่วยได้

  6. #6
    OverclockZone Member
    Join Date
    14 Apr 2011

    Default

    ผมจะลอง capture ดูนะครับ
    ว่าแต่มันมีปัญหาที่ software หรือ hardware อ่ะครับเนี่ย ทำไมมันเกี่ยวกับ vga intel ได้
    ในเมื่อผมใช้การ์ดจอ ati แท้ๆ
    ขอบคุณครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •