overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4
  1. #1
    OverclockZone Member
    Join Date
    10 Jan 2010

    Exclamation >>>งานเข้า<<<

    ตอนนี้ผมมีปัญหามาอย่างหนึ่งซึ่งแก้ไขไม่ได้สักทีมานานแล้ว คือเจ้า wiless ของผม คือเจ้า Asus-RTG32 ตอนซื้อมาแรกๆก็ใช้ได้ปกติ แต่พอวันหนึ่งปัญหามันก็คือ (ผมไม่สันทัดเรื่อง wiless เลย)
    ปกติเวลาเชื่องต่อมันจะมองเห็นเจ้าตัวนี้ชื่อว่า Asus แต่ตอนนี้มันกลับมองเห็นเป็น default แต่พอลองเชื่อมต่อมันก็ต่อได้ Exellent เลย แต่กลับเข้า net ไม่ได้แถมมีเครื่องหมายตกใจสีเหลืองในแถบวัดระดับพลังเน็ตของ win 7 ด้านล่างขวา ผมเคยลองเชื่อมต่อกับ Notebook มันก็ยังเป็น default และเข้าไม่ได้อยู่ดีทั้งที่ มันเป็น 192.168. ปกติตอนนี้ Notebook คืนเพื่อนไปแว้ว ผมไม่รู้ทำไงดีอ่ะครับช่วยแก้ไขที ข้อมูลไม่ชัดเจนตรงไหนบอกได้นะครับ เออ ผมใช้เน็นของ 3BB

  2. #2
    tomodify's Avatar
    Join Date
    27 May 2008
    Location
    Nonthaburi,BKK

    Default

    เซตใหม่ครับ
    ดูว่า ip gateway เป็นตัวไหน
    เซตค่าตามเดิม

  3. #3
    OverclockZone Member
    Join Date
    10 Jan 2010

    Default

    งงครับผมไม่เข้าใจครับ ip getaway ตัวไหนยังไงผมงง ครับ อธิบายให้ฟังหน่อยไม่สันทัด
    หมายถึงให้ผมลง driver ไวเลสใหม่หรอครับ
    Last edited by Alohaek; 16 Apr 2011 at 12:11:24.

  4. #4
    tomodify's Avatar
    Join Date
    27 May 2008
    Location
    Nonthaburi,BKK

    Default

    เกี่ยวอะไรกะไดร์เวอร์ครับ (มีปัญหาอะไรก็โทษคนขับ คนขับ)

    มันคือเร้าเตอร์ไวเลสไม่ใช่หรือครับ แผ่นที่ให้ไปคือคู่มือการเซตค่าอย่างง่ายๆเท่านั้น



    คงเพราะมันคืนกลับค่าเดิมโดยไม่ตั้งใจ
    อาจไฟดับ ไฟกระชาก หรือมีคนแกล้งรีเซตค่า

    รีเซตค่าแล้วใส่แผ่นทำตามที่แผ่นบอกไปแล้วกัน

    หรือไม่ก็โทรถามผู้ให้บริการอินเตอร์เนต
    บอกรายล่ะเอียดเค้าไปให้ชัดเจน เค้าจะบอกวิธีเซตค่าใหม่เอง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •