overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7
  1. #1
    ผู้มาเยือน
    Guest

    Default - ช่วยด้วยครับ คือผมซื้อ spark 6800gs AGP มาแล้วพอลง driver มันกิน cpu 100%

    ช่วยด้วยครับ คือผมซื้อ spark 6800gs AGP มาแล้วพอลง driver มันกิน cpu 100% เลยง่ะ.. แต่พอ uninstall ออก cpu ก็จะ run ปกติ โดย driver ที่ใช้คือ 93.71_forceware_winxp2k_english_whql.exe T_T..
    spec ผม
    Sempron 2200+ -> 2500+
    Gigabyte N400L (จำไม่ได้แต่ประมาณนี้คับ)

  2. #2
    OverclockZone Member mooh's Avatar
    Join Date
    16 Sep 2006
    Location
    หน้าคอม

    Default

    ลอว เวอร์อื่นจิ

  3. #3
    OverclockZone Member notty32's Avatar
    Join Date
    18 Sep 2006

    Default

    ผมใช้ 94.17 ครับ ใช้การ์ดตัวเดียวกับคุณครับแรงดีไม่มีตก

  4. #4

    Join Date
    18 Sep 2006
    Location
    สุวรรณภูมิ

    Default

    ใช้แค่ V 92.91 เอง 56 K ดาวน์โหลดไม่ใหว

  5. #5
    OverclockZone Member nutapongp's Avatar
    Join Date
    20 Oct 2006

    Default

    กำลังศึกษาตัวนี้อยู่ครับ ซื้อมาเท่าไรครับ โคราชขาย 5500 แน่ะ ผมเลยต้องถอยมาตั้งกลักก่อนมี5000เอง

  6. #6
    OverclockZone Member
    Join Date
    3 Nov 2006

    Default

    ลองลงแต่ไดรฟ์เวอร์ดูครับไม่ต้องลง Control Panel ดูว่าหายไม๊ ถ้าไม่หายลองปิด AGP Fastwrite กับไปเลือก Primary Display เป็น PCI ดูนะครับ

  7. #7
    จขกท
    Guest

    Default

    ขอบคุณครับ เดี๋ยวกลับไปลองตอนเย็นๆ แต่ถ้าจะให้ลอง driver version อื่นคงต้องลองอีกหลายวันเพราะที่ บ. load driver ไม่ได้ ที่หอก็ไม่มี net ต้องเข้าร้าน internet cafe .. T_T ขอบคุณก๊าบ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •