overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ช่วงนี้มีปํญหาบ่อยจัง..เรื่องอินเตอร์เน็ตคับคราวนี้

  1. #1
    OverclockZone Member ShadowkinGjr's Avatar
    Join Date
    19 Sep 2006

    Default ช่วงนี้มีปํญหาบ่อยจัง..เรื่องอินเตอร์เน็ตคับคราวนี้

    โน๊ตบุ๊คนะคับ ไม่สามารถเล่นอินเตอร์เน๊ตได้ แต่เรื่อง ip Getway DNS เซ็ตถูกหมดแล้วคับ สายแลนก็ดีใช้กับเครื่องอื่นได้ เวลาเสียบสายมันก็ขึ้นสัญลักษณ์การเชื่องต่อมาให้ แต่ พอผมลอง unstall ตัวการ์ดออกแล้วให้วินโดร์หาใหม่มันก็หาเจอนะคับแต่มันจะขึ้นแบบนี้นะคับ Local Area Connection 2 (unstall ครัง้ที่1 แล้วลงไรท์เวอร์ใหม่) Local Area Connection 3 (unstall ครัง้ที่2 แล้วลงไรท์เวอร์ใหม่) Local Area Connection 4 (unstall ครัง้ที่3 แล้วลงไรท์เวอร์ใหม่)Local Area Connection 5 (unstall ครัง้ที่4 แล้วลงไรท์เวอร์ใหม่) โดยที่การ์ดตัวเดิมนะคับ และมีตัวเดียวด้วย ผมเลยงงมากนะคับ เป็น 2 เครื่องด้วย หรือว่าจะติดไวรัส ผู้รู้ช่วยหน่อยนะคับ ขอบคุณมากคับ

  2. #2
    OverclockZone Member TaO_OaT's Avatar
    Join Date
    16 Sep 2006
    Location
    แถว ๆ นี้

    Default

    เน็ตที่ไหนเหรอครับ บ้านไม่รู้ครับ ถ้าที่ทำงานเค้าใช้ proxy อะป่าว

  3. #3
    OverclockZone Member TaO_OaT's Avatar
    Join Date
    16 Sep 2006
    Location
    แถว ๆ นี้

    Default

    เน็ตที่ไหนเหรอครับ บ้านไม่รู้ครับ ถ้าที่ทำงานเค้าใช้ proxy อะป่าว

  4. #4
    OverclockZone Member TaO_OaT's Avatar
    Join Date
    16 Sep 2006
    Location
    แถว ๆ นี้

    Default

    อ้าวกำ กดปุ่มรัวไปหน่อย โทดคร๊าบ

  5. #5
    OverclockZone Member ShadowkinGjr's Avatar
    Join Date
    19 Sep 2006

    Default

    ที่ทำงานคับ เช็คดูแล้วคับไม่มีติดproxy คับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •