overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: ผมใช้ JetAudio อัดเสียงแล้ว มันไม่ชัดอ่ะครับ

  1. #1
    OverclockZone Member
    Join Date
    8 Dec 2007

    Default ผมใช้ JetAudio อัดเสียงแล้ว มันไม่ชัดอ่ะครับ

    พี่ๆครับ ผมมีปัญหาเกี่ยวกับไฟล์เสียงที่ได้จากการอัดอะครับพี่ แต่ก่อนผมเคยอัดเสียงมา มันก็เป็นปกติ เสียงชัดแจ๋วดี ไม่ว่าจะอัดในเน็ตหรืออัดเสียงในเครื่องตัวเอง แต่มาวันนี้มันเป็นอะไรไม่รู้อะครับเสียงมันไม่ชัดเลย ผมใช้ JetAudio 7.0.0.3001 ส่วนเรื่องของ Encorder ทีใช้คือ WAVFormat PCM 44.100 kHz 16 bit Stereo ส่วน Driver ของเสียงก็น่าจะเป็น
    Realtek HD Audio rear output อยู่อะครับ ลองเอาตัวอย่างไฟล์เสียงที่ผมอัดมาล่าสุดไปฟังดูก็ได้นะครับ ผมไม่รู้จะทำยังไงแล้ว งานก็มีเข้ามาเรื่อยๆ ถ้ามันยังไม่หายผมตายแน่ๆ T_T

    ตัวอย่างไฟล์ : http://www.uploadtoday.com/download/...a6b2ddd65141b1

    ขอร้องใครก็ได้ช่วยผมด้วยยยยยย

  2. #2
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    อยากจะช่วยนะครับ แต่ไฟล์ที่ให้โหลดมันโหลดยาก แล้ว โหลดเสร็จแล้วมันก็เปิดไม่ได้

    เอาเป็นว่า

    ถ้าเสียงไม่ชัดมันก็มีอยู่แค่ว่า ถ้าสัญญาณ Input มันแรงเกินไป เมื่อบันทึกแล้วเสียงมันจะแตก
    ลองเบาสัญญาณ Input ให้เบาหน่อยครับ แล้วก็ดูความแรงของสัญญาณ อย่าให้ Peak มากเกินไป ให้มันพอวิ่งขึ้นวิ่งลงได้พอดี

    ผมถนัดแบบบันทึกเป็น MP3 นะ ไม่กินเนื้อที่ดี


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •