overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: ทำไม SLI ของผมได้ผลทดสอบน้อยจัง E6750+P5N-E SLI+8800GTx2

  1. #1
    OverclockZone Member
    Join Date
    23 Sep 2007

    Default ทำไม SLI ของผมได้ผลทดสอบน้อยจัง E6750+P5N-E SLI+8800GTx2

    อยากทราบเพื่อนที่ใช้ spec เดียวหรือใกล้เคียงกันมีผลทดสอบและเล่นเกมส์เป็นยังไงบ้างครับ ของผมรู้สึกว่ามีปัญหาเรื่อง SLI ครับ
    -C2D E6750 orginal heatsink CPU-Intel FAN CPU
    -DDRII Corsair VS1GB667D2-2GB Dual
    -ASUS P5N-E SLI
    -XFX 8800GT Extreme x2
    -Thermaltake 650 W
    1.ผลทดสอบ No SLI, 3d Mark06 ยังไม่ OC CPU,GPU ได้แค่ 11xxx
    2.ผลทดสอบต่อแบบ SLI, 3d Mark06 ยังไม่ OC CPU,GPU ได้แค่ 12xxx

    ผลทดสอบเกมส์ Crysis High 1240x1024 2xAA ได้ประมาณ 20 FPS สำหรับ No SLI แต่พอต่อ SLI ก็เพิ่มขึ้นเป็น 23-27 FPS เท่านั้น ไม่ว่าจะลองที่โหมด resolution 1024x768,1240x1024 FPS ก็เพิ่มแค่ 2-4 Frame เท่านั้นครับ (ใช้ Driver 169.9) หรือลองกับเกมส์ 3D อื่นๆFrame Rate ก็เพิ่มไม่ถึง 10 FPS ใน Mode SLI ครับ ไม่รู้ไปอั้นที่ไหนครับใครเป็นแบบผมบ้างครับ

    เคยลอง OC แล้ว CPU ก็ลากได้แค่ 3.0 GHz เล่นสักพักก็ Hang เลยต้องกลับมาที่ 2.6 GHz เดิม

    ปล. การสลับ EZ Dual SLI Card ที่ MB ให้ทำงานเป็น SLI ผมก็ทำแล้ว Driver ก็เห็นให้เลือกเป็น SLI ก็ได้ผลเท่านี้ครับ งง
    Last edited by g_mazio; 8 Dec 2007 at 13:09:06.

  2. #2
    OverclockZone Member VINCEz's Avatar
    Join Date
    9 Oct 2007

    Default

    ผมไม่รู้ ไม่เคยใช้ SLI

    คิดว่าเป็นที่ เมนบอร์ด เพราะ chipset ของมันรีดพลัง SLI ออกมาไม่ได้ แต่ ผมไม่ทราบจริง ๆ

    แก้ไขครับ ไม่ต่างกับ chipset อื่น = ="

  3. #3
    OverclockZone Member Solidworks's Avatar
    Join Date
    28 Sep 2006
    Location
    South-East Asia

    Default

    ตันที่บอร์ดครับเจ้านาย ลองหา striker extreme สิฮับ

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ASUS P5N-E SLI มัน 16X + 4X เองนะ
    เอารุ่นที่ 16X + 16X ถึงจะพอใหว นะ (บอร์ดแพงๆ หน่อย)
    ขนาด 16X + 16X ยังคะแนนเพิ่ม 30-50% ของการ์ดใบเดียวเอง นะ ทำใจนะ ซื้อการ์ดแรงๆ ใบเดียวคุ้มกว่า SLI กับ CF เยอะ ไม่เปลืองไฟด้วย

  5. #5
    OverclockZone Member
    Join Date
    21 Nov 2006

    Default

    P5N-E SLI
    มันวิ่งที่8x+8xครับ

  6. #6
    OverclockZone Member guidezaza's Avatar
    Join Date
    24 Nov 2007
    Location
    กทม.

    Default

    ลองหา บอร์ด ที่เปนชิบ ของ nvidia สิคับ

  7. #7
    OverclockZone Member panuza's Avatar
    Join Date
    1 Nov 2006
    Location
    รามอินทรา กท2,พุทธมณทน สาย2

    Default

    ได้ ไปติกถูก ให้ใช้ระบบ SLI ยังคับ

  8. #8
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    Quote Originally Posted by panuza View Post
    ได้ ไปติกถูก ให้ใช้ระบบ SLI ยังคับ
    ตามนี้เลยครับ

  9. #9
    OverclockZone Member
    Join Date
    23 Sep 2007

    Default

    ทำหมดแล้วครับ สงสัยเป็นที่ SLI 8x+8X ของ MB รุ่นนี้จริงๆ ครับ มันตันตรงนี้เอง...ขอบคุณครับ

  10. #10
    OverclockZone Member ThEPoDeSt's Avatar
    Join Date
    27 Jun 2007

    Default

    ใช้ Windows Vista ป่าวคับ?

    Driver เน่าๆๆ ใน Vista อยู่เนี่ย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •