overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: Asrock ALIVE -NF6G VSTA เสียงหายช่วยด้วย

  1. #1
    OverclockZone Member mootu's Avatar
    Join Date
    5 Jan 2007
    Location
    LKB

    Default Asrock ALIVE -NF6G VSTA เสียงหายช่วยด้วย

    ไอ้เจ้า Asrock ALIVE -NF6G VSTA ของผมจู่ๆมันก็ไม่มีเสียงขึ้นมาอ่ะครับ
    งง มากเลยครับไม่ทราบว่าเป็ฯที่อาราย ช่วยบอกหน่อยครับ หรือว่าต้องเข้า 0 เท่านั้น






    ปล.ลำโพง+สาย ไม่พัง เทสแล้ว
    ลงไดเวอร์ที่ให้มาปกติ

  2. #2
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    sound on เจ้งก้อส่งเคลมอย่างเดียวคับ^^"

  3. #3
    หน่วยจู่โจม guru's Avatar
    Join Date
    14 Sep 2006

    Default

    ลองดูในไบออสครับ ว่าปิดซาวไปหรือเปล่าครับ
    --------------------------
    ถ้าเช็คดีแล้วไม่มีปัญหา ก็คงต้องเครมล่ะครับ ชิปเสียงอาจจะเสียครับ

  4. #4
    OverclockZone Member NameNat's Avatar
    Join Date
    20 Sep 2006

    Default

    เคยเป็นครับ Driver เอง Config ของมันเอง อดีตเคยต่อ 4 ลำโพง(ธรรมดา) พอลงใหม่ ไหงต้องตั้ง surround

    เพราะคู่ต่อจอ LCD อีกคู่ต่อลำโพง SAAG

  5. #5
    OverclockZone Member mootu's Avatar
    Join Date
    5 Jan 2007
    Location
    LKB

    Default

    แล้ว ตกลง ต้องทำไงอ่ะ ครับ ส่งเคลม หรือ แก้ คอนฟิคไดรเวอร์




    ปล.ถ้าส่งเคลมนี่กี่วันอ่ะครับ ซินเน็คนะ

  6. #6
    OverclockZone Member
    Join Date
    20 Sep 2006

    Default

    ถ้ามันพังจิงแล้วคิดจะเครม ซื้อ LIVE 5.1 มาใส่เถิด


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •