overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: ช่วยโพสต์ตอบหน่อยนะครับไม่รู้จริงๆ

  1. #1
    OverclockZone Member
    Join Date
    8 Nov 2006

    Smile ช่วยโพสต์ตอบหน่อยนะครับไม่รู้จริงๆ

    คือว่านะครับผมถอดฮาร์ดดิสจะไปจั๊มเอาหนังกับเพื่อน 20 Gb (แต่ไม่ได้นะครับเพราะเครื่องของเพื่อนเป็นรุ่นเก่าไม่มีที่เสียบสายจั๊มแบบใหม่) แต่ตอนเอาฮาร์ดดิสมาใส่แล้วเปิดเครื่องอย่างเก่าครั้งแรกนะครับเปิดติดประมาณ 30 นาที แล้วซักพัก เครื่องก็ค้างทำอะไรไม่ได้ผมเลยกดสวิทปิดเครื่องเลยแล้วซักพัก(ประมาณ5นาที)ผมก็เปิดเครื่องอีกก็ติดเหมือนเดิมแต่ครั้งนี้ติดแค่5นาทีเครื่องก็ค้างอีกผมไม่รู้จะทำอะไรเลยกดสวิทปิดเครื่องอีกทีแล้วซักพัก(ประมาณ5นาทีเหมือนเดิม)ผมก็เปิดเครื่องอีกแต่ครั้งนี้เปิดเครื่องมานะครับไฟอะไรก็เข้าหมดนะครับแต่เครื่องไม่บูตครับไม่ได้ยินเสียงฮาดดิสทำงานด้วย(ผมทำอย่างนี้ประมาณ5ครั้ง)ผมว่าน่าจะเป็นจากฮาร์ดดิสหรือเปล่าครับหรืออาจจะเป็นพวกสายที่เสียบฮาร์ดดิสหลอม(เพราะตอนถอดผมแกะแรงไปหน่อยแล้วแกะไม่ค่อยออกด้วย)แล้วจะเกิดปัญหาอะไรกับคอมผมหรือเปล่าที่เปิดปิดหลายครั้งแล้วสาเหตุที่เกิดเกิดจากอะไรถ้าเป็นที่ฮาร์ดดดิสผมสามารถเอาไปเคมได้หรือไม่ครับเพราะยังอยู่ในประกัน(เพิ่งซื้อเมื่อ เดือนสิงหา 49) ใครทราบสาเหตุช่วยตอบหน่อยนะครับ จักขอบพระคุณอย่างสูง ขอบคุณครับ

  2. #2
    OverclockZone Member supakit3000's Avatar
    Join Date
    3 Oct 2006
    Location
    อยุธยา ภาชี

    Default

    ลองลง วินโดว์ใหม่ดูครับ ถ้ายังเป็นอาการแบบเก่าอยู่ ก้อให้ลองเอา H/D ตัวอื่นมาลองใส่แล้วใช้งานดู ถ้าเปลี่ยนแล้วเป็นปกติ ก้อให้เอา H/D ลูกเก่าไปแครมได้เลยครับ ผมก้อเลยเจอแบบนี้เหมือนกัน ดformat ลงใหม่ก้อแล้ว เช็คอุปกรณ์ อื่นๆ ดูก้อแล้ว แต่ลองเปลี่ยน H/D แล้วอาการเครื่องค้างก้อหายไปเลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •