overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: x2 4800+ nf6g-vsta มีคำถามคร้าบบบ

  1. #1
    OverclockZone Member
    Join Date
    11 Oct 2006

    Default x2 4800+ nf6g-vsta มีคำถามคร้าบบบ

    คือผมเพิ่งซื้อมาอ่ะครับ

    ใช้พัดลมเดิมๆที่แถมมาอ่ะครับ ซื้อมาวันนี้เพิ่งประกอบเสร็จ ผมคล๊อกเลยอ่ะครับ

    cpu x2 4800+
    ram kingmax 1gb*2 667
    alivenf2g vsta

    คล๊อกแรมไป 400 ไฟultra high

    คล๊อกcpu @3.0
    241*12.5
    ตามนี้เลยครับ http://valid.x86-secret.com/show_oc.php?id=284112


    คืออุณหภูมิตอนfull load มันอยุ่ที่61-65 เลยอ่ะครับ ไม่ทราบว่าผมทำไรผิดไปอ่ะครับ หรือมันปกติ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ไม่ผิดหรอก
    ยังไม่ดับหรือรีสตาร์ส เครื่องก็ยังใช้งานได้อยู่ ช่วงนี้อากาศร้อน นะ

  3. #3
    OverclockZone Member Satanic's Avatar
    Join Date
    18 Nov 2007
    Location
    ดาวเคโรน สังกัด K66

    Default

    หาอะไรเย็นๆ มาใส่เครื่องบ้างก็ได้นะ ไม่ร้อนมาก แต่เย็นไว้ดีกว่า

  4. #4
    OverclockZone Member
    Join Date
    11 Oct 2006

    Default

    คือเมื่อกี้ลองเล่นเกมเค้าเต้อไป ปรากดว่ามันขึ้นบลูสกรีนอ่ะครับ เลยปรับใหม่ เปน
    cpu@3.0
    252*12
    ram 333
    ตามนี้อ่ะครับ เเนะนำหน่อยครับ
    http://valid.x86-secret.com/show_oc.php?id=284137

  5. #5
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    แล้วดีขึ้นใหมละครับ

  6. #6
    OverclockZone Member Autsumaki's Avatar
    Join Date
    24 Sep 2006
    Location
    ลาดกระบังนะจ้ะ

    Default

    อืมมม ... เห็นด้วยเลยช่วงนี้อากาศร้อนจิง ๆ

  7. #7
    OverclockZone Member
    Join Date
    11 Oct 2006

    Default

    มันร้อนเกินผมสงสารมันเลยไม่คล๊อกซะเลยอ่ะครัล ใช้เดิมๆอ่ะครับดีละ อิอิ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •