overclockzonefanpage  overclockzoneth  TV  
Results 1 to 11 of 11

Thread: ซวยแล้วเสียงออกข้างเดียว

  1. #1
    OverclockZone Member X1950Pro's Avatar
    Join Date
    4 Aug 2007
    Location
    บ้านผมทำธุรกิจมืด (ขายถ่่าน)

    Default ซวยแล้วเสียงออกข้างเดียว

    ผมไปทำไรมันก็ไม่รู้งับ
    บอก Alive NF6G-VSTA
    เสียงออกข้างเดียว ลองเปลี่ยนสายละเหมือนเดิม ลง windows ก็ยังไม่ได้พอจะมีวิธีแก้ป่ะงับ

  2. #2
    OverclockZone Member bankhyper's Avatar
    Join Date
    26 May 2007
    Location
    Emporium

    Default

    ลองลำโพงตัวอื่นยังอะคับ ลองเทสดูก่อนนะคับ
    ไปปรับตัวปรับเสียงให้มันออกข้างเดียวไว้ปะคับ (เผลอไปปรับไว้รึเปล่าตอนดูหนัง)
    ไม่ได้ยังไงลงไดรเวอร์ซาวด์ใหม่เลยครับ

  3. #3
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    ลองวิธีแก้ไขแบบชาวบ้านไปก่อนนะครับ


    ลองเปิดเพลงแล้วหมุนแจ๊คมันไปมาดูนะครับ ว่ามันหายหรือเปล่า
    ไม่หายเปลี่ยนลำโพงครับ
    ไม่หาย ลองดูที่เมนบอร์ดว่าเสียบขั่วผิดหรือเปล่า (ก็ไม่น่าเป็นไปได้อีกนั้นแหล่ะ)
    ไม่หายลองไปปรับ Sound and Audio Device ใน Control Panal ครับว่าเซ็ตให้มันดังที่ 2 ลำโพงหรือเปล่า
    ไม่หายอีก ลบ Driver แล้วลองลงใหม่ครับ
    ไม่หายอีก เปลี่ยน Win แม่งเลยครับ
    ไม่หายอีก ลองหา Sound Card มาลองเสียบดูครับ
    ไม่หายอีก ไปหาช่าง....
    ไม่มีเสียงอีก เข้าห้องจัดเสป็กเลยครับ...



    ปล.ตามนั้น

  4. #4
    OverclockZone Member X1950Pro's Avatar
    Join Date
    4 Aug 2007
    Location
    บ้านผมทำธุรกิจมืด (ขายถ่่าน)

    Default

    ลองเปลี่ยน สาย+ลำโพงยังไม่หาย
    ให้หูฟังยังไม่หาย
    ลง Windows ยังไม่หาย
    ลง Linux ยังไม่หาย
    ทำไงดี - -*
    ช่วยด้วยครับ เคลมได้ไหม -*-

  5. #5
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    ดูที่ลำโพงที่เสียงไม่ออกแกะออกมาดูมีสายขาดในหรือเปล่า หรือสลับเสียงซ้าย ขวาดู มีเสียงออกตัวลำโพงที่มีปัญหาไม ถ้าปกติคงเป็นที่บอร์ด แจ็ดเสียบอาจไม่แน่น

  6. #6
    OverclockZone Member X1950Pro's Avatar
    Join Date
    4 Aug 2007
    Location
    บ้านผมทำธุรกิจมืด (ขายถ่่าน)

    Default

    ลองหมดแล้วงับ
    ผมลอง ถอดสายแจ็คออกแล้วสลับสายจากซ้ายไปขวา ปรากฎว่าไม่ได้ เท่าที่เห้นคือ สัญญาณเสียงมันไม่ส่งมาจาก คอมอ่ะครับ มันออกข้างเดียว
    สายสีแดงอ่ะ ลองเปลี่ยนมา 3 สายยังเหมือนเดิม
    เปลี่ยนลำโพง ยังเหมือนเดิม ใส่ห๔ฟังเหมือนเดิม - -*

  7. #7
    OverclockZone Member X1950Pro's Avatar
    Join Date
    4 Aug 2007
    Location
    บ้านผมทำธุรกิจมืด (ขายถ่่าน)

    Default

    ตอนนี้ใช้ได้แล้วนะครับ คือแจ๊คข้างหลังมันพัง สงใสเป็นเพราะถอดเข้าออกบ่อย
    ผมเลยเสียบใส่รูสีส้ม กับดำ ตอนนี้ผมใช้สาย 2 เส้นเพื่อให้เสียงมันแจ่มกว่าเดิม ผมลองใช้ 1 เส้น ข้างหนึ่งจะดังแรงข้างหนึ่งจะเบา


  8. #8
    OverclockZone Member
    Join Date
    22 Feb 2007

    Default

    ไอ้เราคิดว่าการเลือกตั้ง เวงกรรม สงสัยเมื่อวานดูข่าวมากไป

  9. #9
    OverclockZone Member Zepherous's Avatar
    Join Date
    18 Jan 2007
    Location
    ลพบุรีเมืองลิง

    Default

    เพราะไอ้นี่รึเปล่า?
    รูป รูป

  10. #10
    OverclockZone Member X1950Pro's Avatar
    Join Date
    4 Aug 2007
    Location
    บ้านผมทำธุรกิจมืด (ขายถ่่าน)

    Default

    ไม่นะ ปกกะติทุกอย่าง เสียบรูอื่นดังแล้วงับ

  11. #11
    OverclockZone Member
    Join Date
    21 Mar 2007

    Default

    ผมก็เป็นนะ ถ้าเกิดจากรูเสียบหลวม ไปเคลมได้ป่าว


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •