overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: [ขอความช่วยเหลือจากเซียนคอม] รัน ORTHOS ไม่ผ่าน เกิดจากอะไรได้มั่งครับ

  1. #1
    gidd009's Avatar
    Join Date
    4 May 2007
    Location
    ร.พ. ศิริราช ครับ

    Default [ขอความช่วยเหลือจากเซียนคอม] รัน ORTHOS ไม่ผ่าน เกิดจากอะไรได้มั่งครับ

    รันไปสองนาทีเศษๆเท่านั้น ดังปี๊บๆๆ ตลอด แถมจอแดงโร่ เครื่องที่ใช้ก็เครื่องบ้านๆ

    P4 524 3.0 GHz. ซิ้งค์เดิม
    แรม 512 แถวเดียว
    บอร์ด ASUS
    PSU ติดเคส
    HDD 1 DVD 1
    การ์ดจอ X300 ตัวเล็กๆ
    ปรับออโต้หมดทุกอย่าง
    ไม่ได้คล็อกอะไรเลย

    ช่วยบอกหน่อยครับ เกิดจากอะไรได้บ้าง ถึงเทสไม่ผ่าน


  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    แรมเสีย

  3. #3
    OverclockZone Member เบบี้'s Avatar
    Join Date
    27 Nov 2007
    Location
    โคราช

    Default

    ไฟไม่พอ มั้ง

  4. #4
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    oc เปล่าครับ

  5. #5
    gidd009's Avatar
    Join Date
    4 May 2007
    Location
    ร.พ. ศิริราช ครับ

    Default

    ไม่ได้โอฯ ครับ เครื่องบ้านๆ ผู้หญิงใช้คนเดียว
    เคยเชกในไบออส ทุกอย่างออโต้หมด

  6. #6
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    เช็คความร้อนดูก่อนครับ p4 ด้วย

  7. #7
    gidd009's Avatar
    Join Date
    4 May 2007
    Location
    ร.พ. ศิริราช ครับ

    Default

    อืมมม หรอครับ ลืมดูเรื่องความร้อนเลย

    ขอบคุณมากครับ

  8. #8
    OverclockZone Member Hunter_JIK's Avatar
    Join Date
    25 Jan 2007
    Location
    MSIT RSU

    Default

    มันใช้งานได้ไม่มีปัญหาก็ช่างมันคับ แต่ถ้ารันผ่านแสดงว่า stable มากๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •