overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: ดูอาการให้ทีคับ

  1. #1
    OverclockZone Member
    Join Date
    2 Dec 2007

    Default ดูอาการให้ทีคับ

    ช่วยด้วยคับ
    เรื่องมันมีอยู่ว่า เล่นเกมไป 2 ชม.กว่าแล้วความร้อนขึ้นไป 67 เครื่องดับ
    จากนั้นได้ทาซิลิโคนแต่ซิลิโคนมีน้อยเดียว ได้แค่เกลี่ยๆๆที่หน้า CPU เท่านั้น ยังไม่ได้ทาซิ้งคับ แล้วใส่กลับ
    ปรากฏว่า บู๊ทขึ้นโลโกวินโดว์แล้วหายไปเลย(ว่างเปล่า)
    เป็นอะไรของเขาคับ

  2. #2
    OverclockZone Member thananan's Avatar
    Join Date
    24 Oct 2007

    Default

    อันนี้เกมส์อะไรครับ อาการเหมือนๆผมเลย เกมส์ CABAL เครื่องร้อนแล้วรีสตาร์ต

  3. #3
    OverclockZone Member
    Join Date
    2 Dec 2007

    Default

    M2N-E กับ Athlon 3200+AM2 แรม kingbox 1Gx2

  4. #4
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ขอสเปคทั้งหมดหน่อย

    การทาซิลิโคน ก็ทาที่ CPU บางๆ พอครับ ซิ้งไม่ต้องครับ ผมว่าสาเหตุมาจากที่อื่นรับ

  5. #5
    OverclockZone Member
    Join Date
    2 Dec 2007

    Default

    1.M2N-E
    2.Athlon64 3200
    3.แรม kingbox 800/1Gx2
    4.Power Coler EAX1550 (TD) 256MB/64 bit
    5.Power Supply 500 วัตต์
    6.DVD ไร้เตอร์ 1 ตัว
    7.HDD samsung 80 G
    ตอนที่ถอดมาทาซิลิโคน ซิ้งมันดูด CPU ติดออกมาด้วยคับ

  6. #6
    OverclockZone Member
    Join Date
    2 Dec 2007

    Default

    Athlon64 3200+

  7. #7
    OverclockZone Member
    Join Date
    2 Dec 2007

    Default

    สรุปว่า Slot Ram เสีย มันไม่ดูอัลทั้งสองคู่เลย เป็นไรหว่าปกติมันก็ดูอัลอยู่นะเนี่ย
    ขอคำแนะนำด้วยครับ อยากได้ดูอัล

  8. #8
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    เช็คในใบออสดูยังคับ หรือไม่ก้อลองเคลียไบออส ดูคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •