overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5
  1. #1
    ผู้ไม่รู้
    Guest

    Question ช่วยแก้ปัญหาให้ทีงับ ด่วนนะงับ

    คือว่าผมมีคอมอยู่ 1 ตัว ในเคสใส่
    1.cd-rom+cd-rw
    2.m/b+cpu+ram512 เป็นamd socket a
    3. hdd 80 gb
    4. fdd
    และจอ 17" ตัวหนาๆอ้วนๆ
    พอดีผมซื้อpsuมาใหม่ ที่ร้านทั่วไป400w ราคาสามร้อยบาท แล้วที่บ้านไฟชอบกระชากงับ ทำให้เปิดใช้งานปกติอยู่ แต่พอใช้ไปได้สักพักจะรีบูทเครื่องใหม่มันก็ไม่ติดซะงั้น เป็นที่อารายงับ ช่วยบอกทีงับ คือใช้เป็นอย่างเดียวงับ และที่บ้านก็ไม่มีแอร์ด้วยงับ ช่วยบอกที จะเป็นพระคุณอย่างสูงงับ

  2. #2
    OverclockZone Member cartoonmeww's Avatar
    Join Date
    27 Oct 2006

    Default

    รีบูตเครื่องใหม่มันไม่ติดนี่หม่ยความว่าไง ครับ รีสตาด ไม่ได้หรือว่า อะ ไรครับ หรือว่า เครื่องอยู่เฉยๆ มันก็ดับเองรีตาสเอง หรอ ครับ ขอคำถามตรงๆ หน่อยเดอ ตอบไม่ถูกอะ

  3. #3
    OverclockZone Member PowerEasy's Avatar
    Join Date
    27 Sep 2006
    Location
    อ.สามพราน จ.นครปฐม

    Default

    เอางี้ ถ้าเครื่องดับ ลองถอดปลั๊กคอม ออกทุกตัวสักพัก แล้วเสียบใหม่ ถ้าติด ก็แล้วไป ถ้าไม่ติดค่อยมาบอกอีกทีก็แล้วกัน (เมื่อก่อนที่บ้านก็เคยเป็น)

  4. #4
    OverclockZone Member cartoonmeww's Avatar
    Join Date
    27 Oct 2006

    Default

    อีกอย่างไฟกระชากบ่อย คงต้องเครื่อง สำรองไฟละครับ ไม่งั้นคอมเจ๋ง

  5. #5
    ช่วยทีงับ
    Guest

    Default

    คือว่าจะรีสตาร์ทเครื่องใหม่ พอรีสตาร์ทเสร็จแล้ว หน้าจอไม่ติดงับ แต่พอถอดปลั๊กแล้วเสียบใหม่ก็ติดเหมือนเดิม อันนี้เป็นเพราะอารายงับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •