overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ถาม router tp-link (td-w8910g) หน่อยครับ

  1. #1
    OverclockZone Member kamahltew's Avatar
    Join Date
    21 Nov 2007

    Default ถาม router tp-link (td-w8910g) หน่อยครับ

    ใช้เน็ต บัดดี้ ซื้อมาเซ็ตค่า เรียบร้อยแล้วครับ

    vpi/vci = 0/35
    PPPoE
    enconsulation = LLC

    ใส่ user/pass ของ Buddy แล้ว

    ต้องเซ็ตค่าอะไรอีกไหมครับถึงจะเล่นได้ เพราะว่าลองทำแล้ว รีสตาร์ท ใหม่แล้ว ก็ยังเล่นไม่ได้เลย

    ปล.ถ้าต้องเซ็ตไรในตัวเครื่องบอกหน่อยนะครับ เพราะว่าเคยใช้แต่ modem ไม่เคยใช้ router/wireless เลย



  2. #2
    OverclockZone Member
    Join Date
    4 Jun 2008

    Default

    ผมก็ทำแบบนี้ครับ ขอล true
    vpi/vci = 0/100
    PPPoE
    enconsulation = LLC

    ใส่ user/pass ของ true แล้ว
    ยังไม่ได้เลย มือใหม่ครับ

  3. #3
    OverclockZone Member baraqkak's Avatar
    Join Date
    16 Jun 2008
    Location
    Bangkok

    Default

    ลองดูหน้านี้เลยครับ http://www.bloggang.com/viewblog.php...roup=4&gblog=4

  4. #4
    OverclockZone Member
    Join Date
    4 Jun 2008

    Default

    อิอิ ผมทำได้แล้วครับ++
    นั่งทำเมื่อคืน
    ในหัวข้อ wan ลบออกให้หมดเลย แล้ว add ใหม่ ทำตามคู่มือในกล่อง
    ใส่ user pass ของ isp นั้น จากนั้นก็ reboot router ใช้ได้เลยทั้ง wireless+Lan
    ผมอยู่ชั้น 2 สัญญาณเจ็มเลย แจ่มครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •