overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ข้องใจกะ PSU

  1. #1
    OverclockZone Member Fon589's Avatar
    Join Date
    24 Oct 2006

    Default ข้องใจกะ PSU

    คือว่า วันนี้เพื่อนผมมันเอาคอมไปขายใช่มั๊ยคับ เครื่องเก่า ตอนก่อนมันเปิดติดปกติ แค่ถอด HDD กะ VGA เดิมมันมาใส่เครื่องใหม่
    ทีนี้วันจะเอามาขาย ก็ลองอีกทีนึงเช็คว่าอุปกรณ์ยังอยู่ดี ปรากฏว่า PSU เปิด
    " วื้ออ~ ดับ ... ถอดปลั๊ก ต่อใหม่ วื็้อ~ ดับ " เอาและ อะไรกันเนี้ย มันก็โทรมาถามผม
    ซึ่งมันเล่าอาการณ์ ผมก็คิดว่า PSU มันไปและ เพราะผมเคยเป็นมัน PSU มันพัง เลยเอาไปเคลม อาการเดียวกันเลย แต่อันนี้มันจะเอาไปขายยกอ่ะดิ PSU พัง ขาดทุนอีกแน่ๆ

    มัีนก็ยกไปให้ทั้งๆอย่างงั้น ผมก็จนปัญญาเพราะเคยเป็นที่ PSU อาการแบบนี้นะ
    พอบ้านคนขาย ลองอะไรเสร็จ ต่อๆ (มันเล่าให้ฟัง) เสียบปลั๊ก เปิดคอมฯมา
    อ้าววว ติดซะงั้น ปกติอะ ไม่ดับ



    ผมเลยสงสัยว่ามันเกิดที่อะไรเนี้ย แล้วตกลง PSU มันพังมั๊ย แล้วอันเก่าผมก็อาการเดียวกัน งี๊ก็แสดงว่ามันไม่พังดิ แต่ PSU อันเก่าผมนี้แบบทิ้งข้ามวันให้มันเย็นแล้วนะ มาเ้ปิดมันก็ไม่ติดอะ
    เลยสงสัยว่า มันเป็นที่อะไร ไม่เข้าจายยย -*-

  2. #2
    gidd009's Avatar
    Join Date
    4 May 2007
    Location
    ร.พ. ศิริราช ครับ

    Default

    ไอ้วื้อ-ดับ ถ้าไม่ใช่คล๊อกไม่สเถียร ก็เป็นที่ PSU อ่ะแหละครับ มันผีเข้าผีออก
    โชคเป็นของคุณ ความซวยเป็นของคนซื้อต่อ

  3. #3
    OverclockZone Member Wizardmans's Avatar
    Join Date
    6 Feb 2007

    Default

    อาจจะเป็นที่ความร้อนของ cpuก็ได้ครับ เมื่ออุณหภูมิ ร้อนจนถึง จุดที่เรากําหนดไว้ ในbios
    เมนบอร์ดก็จะตัดไฟ ทันที คอมเลยดับไป พอ อุณหภูมิ cpu เย็นลง ก็เปิดติด
    ปล. อ่านยากไปนิดนะท่าน

  4. #4
    OverclockZone Member Fon589's Avatar
    Join Date
    24 Oct 2006

    Default

    Quote Originally Posted by Wizardmans View Post
    อาจจะเป็นที่ความร้อนของ cpuก็ได้ครับ เมื่ออุณหภูมิ ร้อนจนถึง จุดที่เรากําหนดไว้ ในbios
    เมนบอร์ดก็จะตัดไฟ ทันที คอมเลยดับไป พอ อุณหภูมิ cpu เย็นลง ก็เปิดติด
    ปล. อ่านยากไปนิดนะท่าน
    555+ ขออภัยที่ทำให้มันดูอ่านยาก แต่อยากจะพิมพ์ให้คนอ่านเข้าใจเหมือนกัน -*-
    แค่ผมงงที่ PSU ผมอะ Delux 450W 31A ตัวเก่านะ ใช้ไม่ถึงอาทิตย์เลย ไปซะและ
    เพราะมีวันนึงผมเปิด ปาไป 9-10 ช.ม. ไม่พัก +clock 3Ghz ด้วยงาย เคยตั้งกระทู้ไว้อันเก่า สรุป PSU ไปจริงๆ อาการแบบนี้ แต่อันนี้คือสงสัย PSU เพื่อน เป็นเหมือนกันเล้ย แต่จู่ๆดันมาเปิดติดเนี้ย ข้องใจๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •