overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ปัญหาเกี่ยวกับ บูทูท ครับ (มีรูปให้ดู)

  1. #1
    OverclockZone Member xdd's Avatar
    Join Date
    4 Aug 2007

    Default ปัญหาเกี่ยวกับ บูทูท ครับ (มีรูปให้ดู)

    คือตั้งแต่ผมมีโนชบุค ยังไม่เคยได้ใช้บูทูเลยครับ (ใช้ไม่เปน)

    แต่เวลาผมเปิดมัน แล้วเบิลคลิก ตามรูป มันก็จะมีหน้าต่างตามรูป แล้วผมต้องทำไงต่อครับ มันแปลกๆ
    หรือว่าแบบนี้มันผิดปกติแล้ว ผมใช้คอมแพคครับ au






    ขอถามอีกอย่างหนึ่งครับ ไวไฟ กับ ไวเลท นี่มันอันเดียวกันหรือป่าวครับ
    Last edited by xdd; 7 Jan 2008 at 22:09:21.

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    นั้นท่าจะไม่ใช่ ละครับ
    เซ๊ต Bluetooth ต้องเป็นแบบนี้ นะ
    เปิด Bluetooth ไปที่ที่ Explore > Bluetooth ค้นหา (Refresh) แค่นี้ละ อุปกรณ์ใหนที่ เปิด Bluetooth ใว้ก็จะเชื่อมต่อ ละ
    *มีโทรศัพท์ I-mobile เน่าๆ อยู่ 2 เครื่อง ^^" หุหุหุ



  3. #3
    OverclockZone Member iambeerse's Avatar
    Join Date
    6 Sep 2006
    Location
    Songkhla,Thailand

    Default

    อาจจะ Set พวก Buadrate ไม่ถูกต้องครับ

  4. #4
    OverclockZone Member jjackk's Avatar
    Join Date
    30 Oct 2007
    Location
    : )

    Default



    ของผมโอนถ่ายได้ความเร็วแค่นี้เองปกติหรือป่าวครับ
    จาก pc มาหา โน้ชบุค

  5. #5
    OverclockZone Member Pokdang's Avatar
    Join Date
    12 Dec 2007

    Default

    Quote Originally Posted by jjackk View Post


    ของผมโอนถ่ายได้ความเร็วแค่นี้เองปกติหรือป่าวครับ
    จาก pc มาหา โน้ชบุค
    1 mb ผมใช้ประมาณ 3 นาทีกว่า ลองคิดดู ผมได้น้อยกว่าคุณอีกนะ ( มือถือ ไป มือถือ )
    Last edited by Pokdang; 8 Jan 2008 at 08:22:49.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •