overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12

Thread: มีปัญหาเกี่ยวกับการ์ดเสียง 2 ตัวครับ

  1. #1
    OverclockZone Member
    Join Date
    19 Dec 2007

    Default มีปัญหาเกี่ยวกับการ์ดเสียง 2 ตัวครับ

    คือผมใส่การ์ดเสียงลงไปในคอมพร้อมกัน 2 ตัวแล้วพอเปิดคอมขึ้นมาอีกที เสียงที่เคยมีก็หายไป

    ตอนแรกใช้ X-fi music แล้วใส่ audigy 2 เพิ่มลงไป
    พอเปิดคอมอีกทีเหมือนว่าพวก application เดิมของ X-fi มันบอกว่า stop working ไปอ่ะครับ

    อยากใช้การ์ดเสียงในคอม 2 ตัวพร้อมกันจะเป็นไปได้ป่ะครับ

  2. #2
    battlecruiser's Avatar
    Join Date
    16 Sep 2006
    Location
    ชมรมโคราชรักหมาแดกแมว

    Default

    5-6 ตัวบนบอร์ดเดียวผมยังเคยใส่

    เลือก out put ให้ถูกต้อง ทั้งที่โปรแกรม player และ windows


  3. #3
    OverclockZone Member a12a's Avatar
    Join Date
    21 Oct 2006

    Default

    55555 จะSLIล่ะซิท่า เอาคะแนนมาโชว์บ้างน่ะครับ รับรองตู้ปลากระฉูด ล้อเล่นครับ 5555

  4. #4
    OverclockZone Member
    Join Date
    23 Nov 2007

    Default

    อยากเอา Sonar D2 มาลงอีกตัวเหมือนกัน แต่กลัวเจอปัญหาอ่ะ

  5. #5
    battlecruiser's Avatar
    Join Date
    16 Sep 2006
    Location
    ชมรมโคราชรักหมาแดกแมว

    Default

    sb0400

    sb0090

    sb0350

    sb0100


  6. #6
    OverclockZone Member ARTmaster's Avatar
    Join Date
    26 Oct 2007

    Default

    เหอะๆ ต่อ SLI Sound Card

  7. #7
    OverclockZone Member Nutte's Avatar
    Join Date
    13 Feb 2007
    Location
    รามอินทรา-บางนา

    Default

    Quote Originally Posted by battlecruiser View Post
    sb0400

    sb0090

    sb0350

    sb0100

    เเต่ละตัว ใช้ฟังโหมดไหนบ้างครับ ดูหนังฟังเพลง

  8. #8
    OverclockZone Member
    Join Date
    23 Nov 2007

    Default

    ผมว่าใช้การ์ดสองตัวดีนะ อีกตัวไว้ฟังเพลง อีกตัวไว้ดูหนังฟังเพลง

  9. #9
    OverclockZone Member
    Join Date
    24 Apr 2007

    Default

    Quote Originally Posted by battlecruiser View Post
    sb0400

    sb0090

    sb0350

    sb0100

    โฮ๊ะๆๆๆ

  10. #10
    OverclockZone Member
    Join Date
    23 Nov 2007

    Default

    Quote Originally Posted by battlecruiser View Post
    sb0400

    sb0090

    sb0350

    sb0100



    ถ้าต่อลำโพงครบทุกการ์ด

  11. #11
    OverclockZone Member meekung123's Avatar
    Join Date
    7 May 2007
    Location
    แถวๆสะพานปิ่นเกล้า

    Default

    Quote Originally Posted by battlecruiser View Post
    sb0400

    sb0090

    sb0350

    sb0100


    เทพตัวจริงๆๆๆ ^^ ลองกาดซาวทีละหลายๆๆตัว ผมเองลองได้ทีละตัว เอง



    ปล.เพราะไม่ค่อยมีตัง

  12. #12
    OverclockZone Member
    Join Date
    19 Dec 2007

    Default

    มาละครับ
    ลองลง driver 2 ตัวพร้อมกันแล้ว reboot
    ปรากดว่าจอฟ้า ต้อง safe mode แล้ว uninstall ไปตัวนึง
    เลยได้ฤกดี format คอมใหม่หมดเลย

    เพิ่งลงเสร็จอ่ะคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •