overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: มีปัญหาเรื่องโมเด็มเร้าเตอร์ครับ

  1. #1
    OverclockZone Member maniacs's Avatar
    Join Date
    19 Sep 2007

    Default มีปัญหาเรื่องโมเด็มเร้าเตอร์ครับ

    คือโมเด็มเร้าเตอร์ที่ใช้อยู่ อยู่ดีๆมันชอบดับไปเองอะครับ(ไฟแสดงสถานะดับหมดเลย) ได้ลองปิดสวิทช์แล้วเปิดใหม่มันก็จะติดแปปนึงแล้วก็ดับไปอีก ตอนแรกๆก็นานๆเป็นที แต่หลังๆนี่เป็นทุกวันเลย แล้วที่ตลกมากก็คือมันมักจะเกิดอาการช่วง 6 โมงเย็นนี่อะครับ และต้อง 2 ทุ่มขึ้นไปอะครับมันถึงจะใช้ได้ปกติดี แล้วตอนที่มีอาการนี้ผมได้ลองเปิดโมเด็มต่อสายทุกอย่างยกเว้นสายแลน ไฟมันกลับติดดีทุกดวงยกเว้นตรงไฟแสดงสถานะแลนเพราะไม่ได้ต่อสายแลน แต่พอเสียบสายแลนเพื่อเชื่อมโมเด็มเข้ากับเครื่องคอม โมเด็มมันก็จะกลับไปมีอาการอย่างที่บอกอะครับ ใครพอจะทราบไหมว่าอาการนี้มันเกิดขึ้นจากสาเหตุอะไรอะครับ ช่วยหน่อยละกันครับ หมดปัญญาละ

    ข้อมูลเพิ่มเติม
    1. โมเด็มรุ่น Bipac5102s เป็นของมือ 2 แต่เจ้าของเดิมบอกว่าแทบไม่ได้ใช้เลย และน่าจะเป็นงั้นเพราะสภาพใหม่มาก
    2. M/B รุ่น P4P800SE
    3. ได้ลองทั้งการ์ดแลนออนบอร์ดและไม่ออนก็มีอาการเดียวกัน

  2. #2
    OverclockZone Member ARTmaster's Avatar
    Join Date
    26 Oct 2007

    Default

    ลองเปลี่ยนโมเด็มครับ
    Future บางแค่มีขายมือสองเหมือนกัน เห็นตัวละ 200-300 เอง รุ่นนี้อะนะ
    (ไม่มีสายกับหม้อแปลง ให้โมเด็มเพียวๆ)

  3. #3
    OverclockZone Member maniacs's Avatar
    Join Date
    19 Sep 2007

    Default

    Quote Originally Posted by ARTmaster View Post
    ลองเปลี่ยนโมเด็มครับ
    Future บางแค่มีขายมือสองเหมือนกัน เห็นตัวละ 200-300 เอง รุ่นนี้อะนะ
    (ไม่มีสายกับหม้อแปลง ให้โมเด็มเพียวๆ)

    ผมกลัวว่ามันจะไม่ได้เป็นที่โมเด็มอะสิครับ ตอนนี้ก็กลับมาใช้ได้ปกติละ และผมก็คิดว่ามันคงจะกลับมาเป็นอีกช่วงเย็นๆพรุ้งนี้อีกอะครับ งงมากๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •