overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: คือว่าทำไมเครื่องผม

  1. #1
    OverclockZone Member bemind99's Avatar
    Join Date
    19 Dec 2007

    Unhappy คือว่าทำไมเครื่องผม

    คือว่าเครื่องผมเป็นไรไม่รู้ ผมลง 3dmark06 แล้วพอเวลา เปิดโปรแกรม มัน not responding ตลอดเลย อ่ะครับ แล้ว cpu ทำงาน เต้ม เกือบ100% เลยอ่ะครับ ช่วยบอกที จิครับ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ใช้การ์ดจออะไร นะ
    CPU รัน 100% ไม่แปลก เพราะโปรแกรมเทสตัวนี้มันเทส CPU เยอะด้วย อะ

  3. #3
    OverclockZone Member bemind99's Avatar
    Join Date
    19 Dec 2007

    Default

    ผมใช้ sapphire hd 3870 อ่ะครับ คือผมเปิดโปรแกรม 3dmark06 ไม่ได้เลย พอเปิด มัน not responding ตลอดเลย อ่ะ ลบลงใหม่กี่ทีก้อไม่หาย ไม่รุ้เป้นเพราะอะไร ช่วยบอกที ครับบ พอดี มือใหม่ อ่าครับ แนะนำด้วยน้า

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by bemind99 View Post
    ผมใช้ sapphire hd 3870 อ่ะครับ คือผมเปิดโปรแกรม 3dmark06 ไม่ได้เลย พอเปิด มัน not responding ตลอดเลย อ่ะ ลบลงใหม่กี่ทีก้อไม่หาย ไม่รุ้เป้นเพราะอะไร ช่วยบอกที ครับบ พอดี มือใหม่ อ่าครับ แนะนำด้วยน้า
    อ้อ bug ไดร์เวอร์ ATI นี้เอง ลง HOTFIX 3DMark ก็หายละ

    กดโหลด HOTFIX 3DMark

    .

  5. #5
    OverclockZone Member bemind99's Avatar
    Join Date
    19 Dec 2007

    Default

    จาลองดูนะครับ ยังไงก้อขอบคุณไว้ก่อนเลย ครับ

  6. #6
    OverclockZone Member bemind99's Avatar
    Join Date
    19 Dec 2007

    Default

    เอ่อ แล้วถาม ต่อเลย ครับ โปรแกรม ของ Ati tool ผมก้อเป็น พอเปิดโปรแกรม แล้วมันค้างจน not responding เลยอ่ะครับ ช่วยบอกอีกที นะครับอิ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •