overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: แก้ปัญหา ให้ผมหน่อยคับ

  1. #1
    OverclockZone Member masenton's Avatar
    Join Date
    12 Jul 2007

    Default แก้ปัญหา ให้ผมหน่อยคับ

    คือตอนแรกผมก็เริ่ม oc ครั้งแรกอะคับ ทำไปทำมามันเปิดไม่ได้เลย บางทึพอเข้าไปใน bios ก็ค้างพอดีมีพี่ในบอร์ดนี้ แนะนำให้ ถอดถ่าน Mb ก็เลยทำตามก็กลับมาใช้ได้ ปกติ แต่พอเปิดเครื่องไปสัก 3-4ชม ก็เริ่มมีปัญหาแล้วคับ อาการ คือ เมื่อผมปิด ie หรือ อะไรต่างๆเวลาเราปิดโปรแกรมหรือ ieเครื่องจะอ้างไปสัก 10-20วินาที แต่ถ้าเราไม่รีคอม ปล่อยไปอีกสัก 2-3ชม เริ่มเป้นหนักเลยคับ กด คลิ๊กขวาไม่ได้ เวลาเข้า ie ก็เข้าได้แค่หน้าเดียวเปิดหน้าต่อไปไม่ขึ้น คลิ๊กขวาก็ไม่ได้ แล้วถ้าเปิด โปรแกม หรือ ie ไว้ก็จะมีเสียงดังขึ้นมา ประมาณว่า เครื่องค้างอะคับ ต้องรีคอมจึงจะกลับมาปกติ แล้วผมก็ลองลง window มาใหม่เป็น10ๆรอบคับ ไม่หายเลย ช่วยผมที space M2N-E amd 3600+ ram corsairบ้านๆ ผมลองเปลี่ยนram กะน้องก็ไม่หาย ช่วยบอกทีนะคับ ว่าปัญหาเกิดจากอะไร แล้วผมจะ นำไปเคลม ได้ไหมคับ

  2. #2
    OverclockZone Member
    Join Date
    23 Dec 2007

    Default

    ลองเซ็ตค่าไบออสกลับเหมือนเดิมยังอ่ะ

  3. #3
    OverclockZone Member masenton's Avatar
    Join Date
    12 Jul 2007

    Default

    ลองแล้วคับ

  4. #4
    OverclockZone Member masenton's Avatar
    Join Date
    12 Jul 2007

    Default

    ช่วยหน่อยคับ พี่ๆ

  5. #5
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    งั้นลองแฟรตไบออสดู


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •