overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: สอบถามขาเชี่ยว bsel 1333 หน่อยครับ

  1. #1
    OverclockZone Member pong444444's Avatar
    Join Date
    24 Nov 2007
    Location
    คลองสี่ปทุม-สาทร เจริญราษฎร์

    Default สอบถามขาเชี่ยว bsel 1333 หน่อยครับ

    สอบถามขาเชี่ยว bsel 1333 หน่อยครับ
    สเปกเครื่องดังนี้ครับ
    E2140 @2.67 Ghz
    mb asrock 4core1333 fullHD (bips 1.60)
    ram kington 667 1*2=2Ghz
    hd segete 80 Gb SATA1
    สาเหตคือผมทำ bsell 1333 แล้วไม่สามารถใส่การ์ดแยกได้ใส่แล้วมันไม่ยอมดีเท็คครับทำไงดีครับ ตอนนี้ผมปล่อย AUTO หมด เพราะถ้าผมปรับค่าในไบออสเป็น 333 ซึ่งก็คือความเร็วที่ทำ bsel
    ที่มันรันได้(ปกติทำ bsel แล้วใน bios ก็ขึ้น200 เหมือนเดิม แต่บูตเข้า windows เช็คด้วยโปรแกรมมันจะรัน 333 ให้นะครับ@2.67) มันเกิดการ eror ที่กาดออนนะครับคือมันจาค้างไปเลย(เกมส์ออนไล)
    อยากถามว่าทำไมผมฟิคต่า333 เดิมมันก็รันstepนี้อยู่แล้วจึงเกิดปัญหา ซื้อกาดร์มาใส่แยกก็ไม่รับครับ ถ้าปล่อย AUTO ก็ปกติครับรัน 333 @2.67 ครับ แรมวิ่งที่ 266 DUL ครับไปปรับให้ 333 ก็ไม่ได้ครับเป็น
    อาการเดียวกับการปรับบัส cpu และอยากทราบว่าจะทำยังไงให้ปรับบัสกาดออนให้คงที่ได้ครับคำนวนบัสมันยังไงครับ คงเป็นที่กาดออนบอดใช่ใหมครับ แล้วผมสามารถใช้กาดแยกได้ใหมถ้ายังทำ bsel 1333 อยู่
    ตอบหน่อยนะครับท่านผู้รู้ ร้อนใจอย่างแรง ขอบคุณครับ

  2. #2
    OverclockZone Member amnuaymp's Avatar
    Join Date
    16 Dec 2006

    Default

    ขอดูภาพทำ bus 1333หน่อยครับ ผมทำเป็น 1066 อยากลองมั่งครับ
    แบบนี้หรือเปล่า

  3. #3
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    ก็ bsel เป็น 800 ---> 1066 ก็พอครับ

  4. #4
    OverclockZone Member pong444444's Avatar
    Join Date
    24 Nov 2007
    Location
    คลองสี่ปทุม-สาทร เจริญราษฎร์

    Default กลับมาตอบซะแล้ว

    สาเหตุที่เป็นคร่าวๆผมลองเทสดูแล้วการใช้งานปกติดี แต่มีปัญหาตรงกาดออน
    ผมเคยใช้ที่ 400*8 มันก็ปกติดี ยกเว้นเกมส์ออนไล ซึงผมได้ลองแก้ไขโดยเริ่มจากการปรับบัส
    333 แล้ว ฟิคแรม333 ก็ค้างอีกเช่นเดิม(เกมออนไล) สาเหตุมาจากการฟิคแรมไม่คงที่ครับ ปัญหาของบอดเอง เนื่องด้วยเคยปล่อย AUTO หมด(bsel1333)ก็ยังเกิดการค้าง(รันFull 1 วันเต็ม)วันที่2 ค้าง เลยคิดว่าอาจเกิดจากการส่งแรมไปกาดออนอาจมีปัญหา จึงทำการปรับแรมให้วิ่งตาม cpu อัตโนมัติ แล้วเพิ่มไฟแรมเป็น 1.88 V. เพิ่ม NB อีกเท่าใหร่จำไม่ได้ ปรับ cpu แบบแมนวน โดยให้วิ่งที่
    333 Ghz. PCI E 111 PCI 33.3 ที่เหลือเกียวกับหน้าไบออสนี้ ปิดการทำงานหมด
    รันผ่านมา3 วันปกติดี แต่ยังไม่ได้ลองกาดแยกคิดว่าคงดีเท็คได้

    ลองเช็คผ่านโปรแกรมคร่าวๆ แรมวิ่ง 1:1 vga mc วิ่งที่ 333 ได้ไม่ผิดเพียน
    กำลังลอง 400*8 ครับ โดยเปลี่ยนการปรับ timeming ตอนนี้แรมวิ่งไปที่ 400 เช่นเดียวกับ cpu (ram667) vga mc วิ่งที่ 400 เช่นกัน cc 500 เท่าเดิม ผ่านไป1วันเกมส์ออนไลเล่นปกติ
    ทุกอย่างปกติหมด ยังไม่เจอปัญหา

    อยากทราบว่าที่บอกว่าถ้าคล็อกมากๆกาดออนอาจรับไม่ใหวมันคำนวนไงครับ ผู้รู้ตอบที

    ส่วน amnuaymp ที่ต้องการทำ 1333 ถ้าใช้บอร์ดตัวนี้สามารถทำได้เลยครับทำปุ๊ปรัน 1333
    ให้เลยไม่งอแง ส่วนรูปที่ท่านลงมันไม่ใช่นะครับ มันทำเหมือนกัน 1066 เลยครับเพียงแต่เอาแทปใสปิดขาไปขานึงครับคือขาถัดลงจากการทำ 1066 นั่นแหละครับตรงตรงตำแหน่งร่องมาคCPU ถ้าเอาแค่ 333 ไม่ต้องเพิ่มไฟ cpu ครับ ของผมรันที่ 400 MOD ไฟเพิ่มเป็น 1.52 รูปลองหาดูในหมวดนี้ก็มี บอร์ดตัวนี้ดีตรงที่ทำ 1333 ได้เลย ไม่เหมือนตัว ราคาพันกว่าๆครับตัวนั้นปรับstepได้แค่ 1066 ควรใช้ bios ล่าสุดนะครับ 1.6 ตัวเดิมคง1.3 มันยังไม่แก้ไขการฟิคแรม(นี่ขนาดมันแก้แล้วนะนี่เล่นเอาใจหายใจคว่ำ)

  5. #5
    OverclockZone Member pong444444's Avatar
    Join Date
    24 Nov 2007
    Location
    คลองสี่ปทุม-สาทร เจริญราษฎร์

    Default

    เอาไปดูครับนี่เบาะๆแรงอย่างพอเพียง(เพราะไม่อยากทรมานแรม)
    Untitled3.jpg
    อยาก400*8 ก็ได้นะแต่มันรู้สึกจะทรมานแรมเกินไปนิด เปลี่ยนเป็น 800 ดีกว่าไม่เสี่ยงดี
    ในรูป 355*8 =2.85 Ghz.
    Last edited by pong444444; 28 Jan 2008 at 09:44:03.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •