overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ถามเกี่ยวกับCMOSหน่อยคับ

  1. #1
    เป๋อศักดิ์
    Guest

    Default ถามเกี่ยวกับCMOSหน่อยคับ

    ตอนบูตเครืองมันขึ้นว่า COMS Checksum error - Defaults loaded มานหมายความว่าไงคับผม ขอบคุงมากคับ

  2. #2
    OverclockZone Member Rat007's Avatar
    Join Date
    13 Sep 2006
    Location
    Songkhla

    Default

    มี error อะไรซักอย่าง
    bios มันโหลด default อ่ะคับ
    ไม่ได้โหลดตามค่าที่เซตเอาไว้

    ต้องเซตใหม่ กด del ยิกๆๆๆๆ เลยเวลาบูตเครื่องใหม่

  3. #3
    OverclockZone Member hikky's Avatar
    Join Date
    18 Sep 2006
    Location
    Nontaburi

    Default

    ถูกต้องนะครัย...

  4. #4
    เป๋อศักดิ์
    Guest

    Default

    แง่ว แล้วจะเซตเป็นไหมนี่เรา เดี่ยวไปกันใหญ่แน่เลย ตายๆๆๆๆ

  5. #5
    OverclockZone Member Rat007's Avatar
    Join Date
    13 Sep 2006
    Location
    Songkhla

    Default

    คำว่า default เนี่ย ไม่ได้หมายความว่าจะค่าที่มั่วๆ นะคำ
    เป็นค่าเดิมๆ ที่ระบบตั้งขึ้น

    ดังนั้นไม่มีปัญหาในการใช้งานแน่นอน
    ลองเข้าไปแล้วก็ set default ด้วยตัวเอง
    ผมก็คิดว่า ไอ้ sum error ไรเนี่ย น่าจะหายไปนะ

  6. #6
    เป๋อศักดิ์
    Guest

    Default

    set default คือการเซ็ตไบออสทั่วไปช่ายปะคับผม

  7. #7
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    Quote Originally Posted by เป๋อศักดิ์ View Post
    set default คือการเซ็ตไบออสทั่วไปช่ายปะคับผม
    ใช่ครับ เป็นค่า มาตรฐานจากโรงงานครับ
    ลองเข้า ใบออส แล้ว SAVE อีกทีครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •