overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: M/B asus m2npv-vm มีปัญหากับ sound blaster live ครับ

  1. #1
    OverclockZone Member
    Join Date
    3 Feb 2008

    Default M/B asus m2npv-vm มีปัญหากับ sound blaster live ครับ

    ถ้าไม่ใส่การ์ดนี้ใช้ออนบอร์ดได้ปกติหรือ ใช้ vibra ..128 ก็ไม่มีปัญหาอะไรแต่ถ้าใส่
    sound blaster เปิดเครื่องสักพักค้าง จอล้มเลย รีเซตไม่ได้ต้องดึงปลั๊กออกอย่างเดียว
    ผมอัพไบออสตัวล่าสุด จากเวบแล้วก็เหมือนเดิม ไม่ทราบว่าใครเคยเจอหรือแก้อาการนี้หรือเปล่า
    อยากได้การ์ตัวนี้มาฝึกทำเพลงชั่วคราวไปก่อนที่จะซื้อการ์ดระดับโปรมาใช้งานจริงครับ
    Last edited by p60; 3 Feb 2008 at 09:24:27.

  2. #2
    OverclockZone Member
    Join Date
    25 Nov 2007
    Location
    Suphanburi,Thailand

    Default

    โห สมาชิกใหม่หัด Post อิอิ ยินดีต้อนรับนะครับ

    ลองเอาการ์ดนี้่ไปเสียบเครื่องอื่นหรือยังครับ

  3. #3
    OverclockZone Member
    Join Date
    3 Feb 2008

    Default

    Quote Originally Posted by Dojo-mAn View Post
    โห สมาชิกใหม่หัด Post อิอิ ยินดีต้อนรับนะครับ

    ลองเอาการ์ดนี้่ไปเสียบเครื่องอื่นหรือยังครับ
    การ์ดนี้ใส่เครื่องอื่นได้ปกติครับ

  4. #4
    OverclockZone Member sicklab's Avatar
    Join Date
    8 May 2007
    Location
    Bangkok,Thailand

    Default

    Quote Originally Posted by p60 View Post
    ถ้าไม่ใส่การ์ดนี้ใช้ออนบอร์ดได้ปกติหรือ ใช้ vibra ..128 ก็ไม่มีปัญหาอะไรแต่ถ้าใส่
    sound blaster เปิดเครื่องสักพักค้าง จอล้มเลย รีเซตไม่ได้ต้องดึงปลั๊กออกอย่างเดียว
    ผมอัพไบออสตัวล่าสุด จากเวบแล้วก็เหมือนเดิม ไม่ทราบว่าใครเคยเจอหรือแก้อาการนี้หรือเปล่า
    อยากได้การ์ตัวนี้มาฝึกทำเพลงชั่วคราวไปก่อนที่จะซื้อการ์ดระดับโปรมาใช้งานจริงครับ
    ไม่ทราบว่าจอล้มนี่ยังไงอะคับ เหอๆ

    ไม่ทราบว่าลองเปลี่ยนslotดูยัง บางทีอาจไปเสียบเอาslotที่มีปันหา


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •